search
refresh Töm kundvagn
    Produktblad



    • hanterad L2/L3
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 24 Konsolport: RS-232
    • 10G stöd
    • Adresstabellstorlek: 64000 poster Switch kapacitet: 400 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering
    • AC/PoE Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2/L3
    Stöd för garanterad tjänstekvalitet (QoS)
  • Molnhanterat
  • Trafikutformning
  • Systemhändelselogg
  • MIB stödd
    RFC 3635 EtherLike-MIB, RFC 3418 SNMPv2-MIB, RFC 2863 IF-MIB, RFC 2864 IF-INVERTED-STACK-MIB, RFC 2096 IP-FORWARD-MIB, RFC 4363 Q-BRIDGE-MIB, RFC 4188 BRIDGE-MIB, RFC 2013 UDP-MIB, RFC 2012 TCP-MIB, RFC 2011 IP-MIB, RFC 2790 HOST-RESOURCES-MIB, RFC 3636 MAU-MIB, RMON-MIB, RMON2-MIB, HC-RMON-MIB, LLDP-MIB, LLDP-EXT-DOT1-MIB, LLDP-EXT-DOT3-MIB, ENTITY-MIB, ENTITY-SENSOR-MIB, ENTITY-STATE-MIB, ARISTA-ACL-MIB, ARISTA-QUEUE-MIB, RFC 4273 BGP4-MIB, RFC 4750 OSPF-MIB, ARISTA-CONFIG-MAN-MIB, ARISTA-REDUNDANCY-MIB, RFC 2787 VRRPv2MIB, MSDP-MIB, PIM-MIB, IGMP-MIB, IPMROUTE-STD-MIB
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    24
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal Gigabit Ethernet (koppar)-portar
    24
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    6
    Antal hanteringsportar
    1 styck
    Fiberportar kvantitet
    6
    Fiberoptiska kontakten
    SFP
    Konsolport
    RS-232
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3ba, IEEE 802.3by, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Portspegling
  • Halv duplex
  • IP-routning
  • Full duplex
  • Policybaserad routing
  • Automatisk avkänning
  • Stöd för automatisk inlärning av MAC-adresser
  • Stöd för automatiskt åldrande av MAC-adresser
  • Flödeskontroll
  • Överföringsbegränsning
  • Datahastighet för Ethernet-LAN
    10,100,1000 Mbit/s
    STP (Spanning Tree Protocol)
  • Länkaggregering
  • Broadcast Storm-kontroll
  • Autonegotiation
  • Ipv6-rutter
    8000
    VLAN-stöd
  • Antal VLAN
    4096
    Optical fiber
    Fiber Ethernet-kablar teknik
    10GBASE-CR, 10GBASE-DWDM, 10GBASE-ER, 10GBASE-LR, 10GBASE-SR, 10GBASE-T, 10GBASE-ZR, 25GBASE-LR
    Data transmission
    Adresstabellstorlek
    64000 poster
    Switch kapacitet
    400 Gbit/s
    Genomströmning
    174 Gbit/s
    Latens (1 Gbps)
    1,2 ps
    Antalet köer
    8
    Jumbo Frames stöd
  • Paketbuffertminne
    8 MB
    Bevakning
    DHCP-funktioner
    DHCP relay
    Åtkomstkontrollista (ACL)
  • Åtkomstkontrollista (ACL) egress
    1000
    Åtkomstkontrollista (ACL) ingress
    2500
    IGMP-poster
    4000
    IGMP-snooping
  • MAC-adressfiltrering
  • Autentiseringstyp
    TACACS+
    Algoritmer för schemaläggning av köer
    Strict Priority Queue (SPQ)
    Kryptering/säkerhet
    802.1x RADIUS
    Multicast-funktioner
    Multicast-stöd
  • IPv4 multicast-poster
    8000
    Protokoll
    Router-protokoll
    BGP, IS-IS, OSPF, OSPFv3, RIP-2
    Design
    Rackmontering
  • Formfaktor
    1U
    Produktens färg
    Grå
    LED-indikatorer
  • Redundanta fläktar stöd
  • Luftflödesriktning
    Bakåtriktat luftflöde
    Prestanda
    Inbyggd processor
  • Internminne
    4096 MB
    Flashminne
    8192 MB
    Strömtillförsel
    Strömkälla
    AC/PoE
    Strömförsörjning ingår
  • Antal strömförsörjningsaggregat
    1
    AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50/60 hz
    Strömförbrukning (vanlig)
    67 W
    Strömförbrukning (max)
    90 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    24
    Miljökrav
    Temperatur vid drift
    0 - 40 ° C
    Temperaturintervall (förvaring)
    -40 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Altitud vid drift
    0 - 3000 m
    Vikt & dimension
    Bredd
    440 mm
    Djup
    317,5 mm
    Höjd
    44 mm
    Vikt
    6 kg
    Förpackningens innehåll
    Kabel inkluderad
    AC