search
refresh Töm kundvagn
    Produktblad



    • hanterad Webbaserad adminstraion BRIDGE-MIB (RFC1493), BGP4-MIB (RFC1657), CISCO-CABLE-DIAG-MIB, CISCO-BULK-FILE-MIB, CISCO-CDP-MIB, CISCO-CONFIG-COPY-MIB, CISCO-CONF-MAN-MIB, CISCO-DATA-COLLECTION-MIB, CISCO-ENVMON-MIB, CISCO-ERR-DISABLE-MIB, CISCO-ETHERNET-ACCESS-MIB, CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-IETF-DOT3-OAM-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IPLSA-ETHERNET-MIB, CISCO-PAGP-MIB, CISCO-PAE-MIB, CISCO-PING-MIB, CISCO-POE-EXTENSIONS-MIB, CISCO-PRIVATE-VLAN-MIB, CISCO-PROCESS-MIB, CISCO-PORT-QOS-MIB, CISCO-PORT-SECURITY-MIB, CISCO-PORT-STORM-CONTROL-MIB, CISCO-IMAGE-MIB, CISCO-LAG-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-RTTMON-MIB, CISCO-STACK-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-UDLDP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, ENTITY-MIB(RFC2737), ETHERLIKE-MIB, IEEE8021-PEA-MIB, IEEE8023-LAG-MIB, IF-MIB (RFC 1573), IGMP-MIB, IPMROUTE-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, PIM-MIB, RFC1213-MIB (MIB-II), RMON-MIB (RFC 1757), RMON2-MIB (RFC 2021), SNMP-FRAMEWORK-MIB (RFC2571), SNMP-MPD-MIB (RFC 2572), SNMP-NOTIFICATION-MIB (RFC 2573), SNMP-TARGET-MIB (RFC 2573), SNMPv2-MIB (RFC 1907), SNMP-USM-MIB (SNMP-USER-BASED-SM-MIB) (RFC2574), SNMP-VACM-MIB (SNMP-VIEW-BASED-ACM-MIB) (RFC2575), TCP-MIB (RFC 2012), UDP-MIB (RFC 2013)
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 16
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 7,6 Gbit/s
    • Åtkomstkontrollista (ACL)
    • Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    16
    Typ av grundläggande RJ-45 Ethernet-portar
    Fast Ethernet (10/100)
    Antal USB 2.0 anslutningar
    1
    Strömanslutning
    DC-in-uttag
    Nätverk
    Kommunikationsstandarder
    IEEE 1588, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Länkaggregering
  • Broadcast Storm-kontroll
  • STP (Spanning Tree Protocol)
  • VLAN-stöd
  • VLAN-funktioner
    Private VLAN
    Antal VLAN
    1005
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    7,6 Gbit/s
    Genomströmning
    5,66 Mpps
    Bevakning
    DHCP-funktioner
    DHCP client
    Åtkomstkontrollista (ACL)
  • SSH / SSL-stöd
  • Kryptering/säkerhet
    802.1x RADIUS, SSH
    Autentisering
    MAC-baserad auktorisering
    Multicast-funktioner
    Multicast-stöd
  • Protokoll
    Lednings Protokoll
    BRIDGE-MIB (RFC1493), BGP4-MIB (RFC1657), CISCO-CABLE-DIAG-MIB, CISCO-BULK-FILE-MIB, CISCO-CDP-MIB, CISCO-CONFIG-COPY-MIB, CISCO-CONF-MAN-MIB, CISCO-DATA-COLLECTION-MIB, CISCO-ENVMON-MIB, CISCO-ERR-DISABLE-MIB, CISCO-ETHERNET-ACCESS-MIB, CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-IETF-DOT3-OAM-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IPLSA-ETHERNET-MIB, CISCO-PAGP-MIB, CISCO-PAE-MIB, CISCO-PING-MIB, CISCO-POE-EXTENSIONS-MIB, CISCO-PRIVATE-VLAN-MIB, CISCO-PROCESS-MIB, CISCO-PORT-QOS-MIB, CISCO-PORT-SECURITY-MIB, CISCO-PORT-STORM-CONTROL-MIB, CISCO-IMAGE-MIB, CISCO-LAG-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-RTTMON-MIB, CISCO-STACK-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-UDLDP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, ENTITY-MIB(RFC2737), ETHERLIKE-MIB, IEEE8021-PEA-MIB, IEEE8023-LAG-MIB, IF-MIB (RFC 1573), IGMP-MIB, IPMROUTE-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, PIM-MIB, RFC1213-MIB (MIB-II), RMON-MIB (RFC 1757), RMON2-MIB (RFC 2021), SNMP-FRAMEWORK-MIB (RFC2571), SNMP-MPD-MIB (RFC 2572), SNMP-NOTIFICATION-MIB (RFC 2573), SNMP-TARGET-MIB (RFC 2573), SNMPv2-MIB (RFC 1907), SNMP-USM-MIB (SNMP-USER-BASED-SM-MIB) (RFC2574), SNMP-VACM-MIB (SNMP-VIEW-BASED-ACM-MIB) (RFC2575), TCP-MIB (RFC 2012), UDP-MIB (RFC 2013)
    Design
    Produktens färg
    Svart
    Säkerhet
    UL508, CSA C22.2 No. 142, UL 60950-1, CSA 60950-1, EN 60950-1, IEC 60950-1
    Elektromagnetisk kompatibilitet
    EN 55024 (CISPR 24), AS/NZS CISPR 24, KN 24, IEC61000-4-2 (Criteria A - Class 2), IEC61000-4-3/ENV50204 (Criteria A), IEC61000-4-4 (Criteria A/Criteria B), IEC61000-4-5 (Criteria B), IEC61000-4-6 (Criteria A), FCC Part 15 Class A, EN 55022 Class A(CISPR22 Class A), ICES-003 Class A, EN 300 386, VCCI Class A, AS/NZS CISPR22 Class A, CNS 13438 Class A, KN 22 Class A CE Marking
    Prestanda
    Minnestyp
    DRAM
    Internminne
    256 MB
    Flashminne
    1024 MB
    Medeltid mellan fel (MTBF)
    535190 h
    Strömtillförsel
    Strömförbrukning (vanlig)
    13 W
    Strömförbrukning (max)
    20 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Miljökrav
    Temperatur vid drift
    -40 - 75 ° C
    Temperaturintervall (förvaring)
    -50 - 85 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Altitud vid drift
    0 - 3000 m
    Höjd över havet i avstängt läge
    0 - 4600 m
    Vikt & dimension
    Bredd
    130 mm
    Djup
    127 mm
    Höjd
    134 mm
    Vikt
    1,97 kg