search
refresh Töm kundvagn
    Produktblad



    • hanterad L2/L4 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 24 Konsolport: RJ-45
    • 10G stöd
    • Adresstabellstorlek: 16000 poster Switch kapacitet: 128 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering
    • AC/PoE Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    8 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L2/L4
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • Molnhanterat
  • Trafikklassificering
  • ARP-inspektion
  • Systemhändelselogg
  • MIB stödd
    RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB, RFC 3621 Power Ethernet MIB
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    24
    Typ av grundläggande RJ-45 Ethernet-portar
    10G Ethernet (100/1000/10000)
    Antal 10G ethernetportar (koppar)
    4
    Antal installerade SFP+-moduler
    4
    Fiberoptiska kontakten
    SFP+
    Konsolport
    RJ-45
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Portspegling
  • Halv duplex
  • Full duplex
  • Flödeskontroll
  • Stöd för automatisk inlärning av MAC-adresser
  • Stöd för automatiskt åldrande av MAC-adresser
  • Länkaggregering
  • Överföringsbegränsning
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • Autonegotiation
  • Datahastighet för Ethernet-LAN
    10,100,1000 Mbit/s
    VLAN-stöd
  • VLAN-funktioner
    Private VLAN, Protocol-based VLAN, Tagged VLAN, Management VLAN
    Data transmission
    Adresstabellstorlek
    16000 poster
    Switch kapacitet
    128 Gbit/s
    Genomströmning
    95,23 Mpps
    Lagra-och-vidarebefordra
  • Antal väskor
    8
    Jumbo Frames stöd
  • Jumboramar
    12
    Paketbuffertminne
    12 MB
    Bevakning
    DHCP-funktioner
    DHCP Option 82, DHCP snooping
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • SSH / SSL-stöd
  • Kryptering/säkerhet
    SNMP, SNMPv2, SNMPv3, SSH, SSH-2
    Autentiseringstyp
    RADIUS, TACACS+
    BPDU-filtrering/-skydd
  • IP-MAC-portbindning
  • MAC-adressfiltrering
  • Multicast-funktioner
    Multicast-stöd
  • Multicast listener discovery (MLD)-snooping
    IPv6 MLD snooping v2, v3, up to 256 multicast groups
    Protokoll
    GARP VLAN Registration Protocol (GVRP)
  • Design
    Rackmontering
  • Formfaktor
    1U
    Produktens färg
    Svart
    Återställningsknapp
  • LED-indikatorer
    Aktivitet, Länk, PoE, Energiljus, System
    Prestanda
    Firmware kan uppgraderas
  • Fläktlös
  • Strömtillförsel
    Strömkälla
    AC/PoE
    AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50/60 hz
    Strömförbrukning (vanlig)
    15,1 W
    Strömförbrukning (max)
    533 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Total Power over Ethernet (PoE)-budget
    450 W
    Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -10 - 60 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 90%
    Värmeavgivning
    51,5 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    207 mm
    Höjd
    44 mm
    Vikt
    3,44 kg