search
refresh Töm kundvagn
    Produktblad



    • hanterad L2/L2+ Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)
    • Antal grundläggande RJ-45 Ethernet-portar: 16
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 26,78 Gbit/s Multicast-vidarebefordran
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering
    • DC/PoE Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd


    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2/L2+
    Stöd för garanterad tjänstekvalitet (QoS)
  • Molnhanterat
  • Webbaserad adminstraion
  • ARP-inspektion
  • CLI (Configuring Location Settings)
  • Systemhändelselogg
  • MIB stödd
    MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    16
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    2
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • IP-routning
  • Policybaserad routing
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • Broadcast Storm-kontroll
  • Autonegotiation
  • Flödeskontroll
  • Länkaggregering
  • Överföringsbegränsning
  • Datahastighet för Ethernet-LAN
    10,100,1000 Mbit/s
    VLAN-stöd
  • Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    26,78 Gbit/s
    Hastighet vid vidarebefordran
    26,78 Mpps
    Jumbo Frames stöd
  • Jumboramar
    9
    Paketbuffertminne
    4,1 MB
    Bevakning
    DHCP-funktioner
    DHCP client, DHCP relay, DHCP snooping
    Åtkomstkontrollista (ACL)
  • Statisk portsäkerhet
  • MAC-adressfiltrering
  • SSH / SSL-stöd
  • Loopskydd
  • BPDU-filtrering/-skydd
  • Autentisering
    MAC-baserad auktorisering, Portbaserad auktorisering
    Multicast-funktioner
    Multicast-stöd
  • Multicast-funktioner
    Multicast-vidarebefordran
    Design
    Rackmontering
  • Formfaktor
    1U
    Produktens färg
    Svart
    LED-indikatorer
  • Strömtillförsel
    Strömkälla
    DC/PoE
    Strömförsörjning ingår
  • AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50/60 hz
    Strömförbrukning (max)
    181,4 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Total Power over Ethernet (PoE)-budget
    150 W
    Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -40 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    10 - 90%
    Fuktighet (förvaring)
    5 - 90%
    Värmeavgivning
    619,06 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    180 mm
    Höjd
    44 mm
    Förpackningens innehåll
    Kabel inkluderad
    LAN (RJ-45)
    Manual
  • Förpackning
    Förpackningstyp
    Låda
    Certifikat
    Certifiering
    CE, FCC, RoHS