Produktblad
TP-Link Omada SX3016F, hanterad, L2+/L3, Rackmontering
TP-Link Omada SX3016F. Switch typ: hanterad, Switch-lager: L2+/L3. Konsolport: RJ-45/Micro-USB. Adresstabellstorlek: 32000 poster, Switch kapacitet: 320 Gbit/s. Kommunikationsstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Strömanslutning: DC-in-uttag. Rackmontering
hanterad L2+/L3 Webbaserad adminstraion SNMPv1/v2c/v3, SNTP
Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)
Konsolport: RJ-45/Micro-USB
10G stöd
Adresstabellstorlek: 32000 poster Switch kapacitet: 320 Gbit/s
Åtkomstkontrollista (ACL)
Rackmontering
AC Strömförsörjning ingår
Garanti: 3 year limited warranty for normal product and 5 year warranty for managed switch
Artikelnummer:
SX3016F
Lagersaldo:
0 st i lager
Tillverkare:
Övrig
ETA:
Specifikation
Tillbehör
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
SP, WRR+SP, Weighted Round Robin (WRR)
HTTPS, SSH, SSH-2, SSL/TLS
Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering, Webbaserad autentisering
IPv6 Telnet, IPv6 ping, IPv6 tracert