search
refresh Töm kundvagn
    Produktblad



    • hanterad L2+ Webbaserad adminstraion SNMP v1/v2c/v3
    • Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)
    • Antal grundläggande RJ-45 Ethernet-portar: 24 Konsolport: RJ-45/Micro-USB
    • 10G stöd
    • Adresstabellstorlek: 32000 poster Switch kapacitet: 200 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering
    • AC/PoE Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd


    Artikelnummer:

    Lagersaldo:

    1 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2+
    Stöd för garanterad tjänstekvalitet (QoS)
  • Molnhanterat
  • Webbaserad adminstraion
  • ARP-inspektion
  • CLI (Configuring Location Settings)
  • Systemhändelselogg
  • MIB stödd
    RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    24
    Typ av grundläggande RJ-45 Ethernet-portar
    2.5G Ethernet (100/1000/2500)
    Antal 2.5G ethernetportar (koppar)
    24
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP+-modulplatser
    4
    Konsolport
    RJ-45/Micro-USB
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Portspegling
  • Full duplex
  • Halv duplex
  • Broadcast Storm-kontroll
  • STP (Spanning Tree Protocol)
  • Head-of-line (HOL) blockering
  • Länkaggregering
  • Överföringsbegränsning
  • Flödeskontroll
  • Datahastighet för Ethernet-LAN
    10,100,1000,2500,10000 Mbit/s
    IPv4-rutter
    48
    Ipv6-rutter
    48
    VLAN-stöd
  • VLAN-funktioner
    MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
    Data transmission
    Adresstabellstorlek
    32000 poster
    Switch kapacitet
    200 Gbit/s
    Hastighet vid vidarebefordran
    148,8 Mpps
    Lagra-och-vidarebefordra
  • Antalet köer
    8
    Statisk routning
  • Antal statiska rutter
    48
    Antal IP-gränssnitt
    32
    Jumbo Frames stöd
  • Jumboramar
    9000
    Paketbuffertminne
    16 MB
    Bevakning
    DHCP-funktioner
    DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • Statisk portsäkerhet
  • Lösenordsskydd
  • Loopskydd
  • BPDU-filtrering/-skydd
  • IP-MAC-portbindning
  • Kryptering/säkerhet
    HTTPS, SSH, SSH-2, SSL/TLS
    Autentisering
    Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering
    Autentiseringstyp
    AAA, IEEE 802.1x, RADIUS, TACACS+
    Algoritmer för schemaläggning av köer
    SP, WRR+SP, Weighted Round Robin (WRR)
    SSH / SSL-stöd
  • Multicast-funktioner
    Multicast-stöd
  • Multicast listener discovery (MLD)-snooping
    MLD v1/v2
    Protokoll
    Lednings Protokoll
    SNMP v1/v2c/v3
    GARP VLAN Registration Protocol (GVRP)
  • IPv4- och IPv6-funktioner
    IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
    Design
    Rackmontering
  • Formfaktor
    1U
    Produktens färg
    Svart
    LED-indikatorer
  • Redundanta fläktar stöd
  • Antal fläktar
    3 fläkt/-ar
    Prestanda
    Minnestyp
    DRAM
    Internminne
    256 MB
    Flashminne
    32 MB
    Strömtillförsel
    Strömkälla
    AC/PoE
    Strömförsörjning ingår
  • Stöd för redundant strömförsörjning (RPS)
  • AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50/60 hz
    Strömförbrukning (max)
    629,1 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Antal Power over Ethernet plus (PoE +)-portar
    16
    Antal Power over Ethernet 4PPoE (PoE++)-portar
    8
    Total Power over Ethernet (PoE)-budget
    500 W
    Miljökrav
    Temperatur vid drift
    0 - 40 ° C
    Temperaturintervall (förvaring)
    -40 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    10 - 90%
    Fuktighet (förvaring)
    5 - 90%
    Värmeavgivning
    2153,45 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    330 mm
    Höjd
    44 mm
    Förpackningens innehåll
    Kabel inkluderad
    AC
    Snabbstartsguide
  • Rackmonteringssats
  • Hållbarhet
    Uppfyller hållbarhetskrav
  • Certifikat
    Certifikat för överensstämmelse
    CE, Federal Communications Commission (FCC), RoHS