search
refresh Töm kundvagn
    Produktblad



    • hanterad L3 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 24
    • 10G stöd 10BASE-T, 100BASE-T, 1000BASE-T
    • Adresstabellstorlek: 16384 poster Switch kapacitet: 168 Gbit/s Kontrollerbar multicast
    • Åtkomstkontrollista (ACL)
    • Rackmontering Staplingsbar
    • DC Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L3
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • ARP-inspektion
  • Systemhändelselogg
  • MIB stödd
    RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    24
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP+-modulplatser
    4
    Fiberoptiska kontakten
    SFP+
    Antal USB 2.0 anslutningar
    1
    Strömanslutning
    AC-ingångskontakt
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-T, 1000BASE-T
    Portspegling
  • Länkaggregering
  • Broadcast Storm-kontroll
  • STP (Spanning Tree Protocol)
  • Head-of-line (HOL) blockering
  • Flödeskontroll
  • VLAN-stöd
  • VLAN-funktioner
    MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
    Antal VLAN
    4000
    Data transmission
    Adresstabellstorlek
    16384 poster
    Switch kapacitet
    168 Gbit/s
    Hastighet vid vidarebefordran
    125 Mpps
    Antalet köer
    8
    Jumbo Frames stöd
  • Paketbuffertminne
    2 MB
    Bevakning
    DHCP-funktioner
    DHCP client, DHCP relay, DHCP server, DHCP snooping
    Åtkomstkontrollista (ACL)
  • Åtkomstkontrollista (ACL) egress
    512
    Åtkomstkontrollista (ACL) ingress
    2048
    IGMP-snooping
  • Autentisering
    Auto VLAN, MAC-baserad auktorisering, Portbaserad auktorisering
    SSH / SSL-stöd
  • Loopskydd
  • BPDU-filtrering/-skydd
  • Lösenordsskydd
  • Algoritmer för schemaläggning av köer
    Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
    Kryptering/säkerhet
    SNMP, SNMPv3, SSH-2, SSL/TLS
    Multicast-funktioner
    Multicast-stöd
  • Multicast-funktioner
    Kontrollerbar multicast
    Protokoll
    Router-protokoll
    RIP
    GARP VLAN Registration Protocol (GVRP)
  • Design
    Rackmontering
  • Staplingsbar
  • Produktens färg
    Grå
    LED-indikatorer
  • Antal fläktar
    3 fläkt/-ar
    Prestanda
    Fysisk stackning (enheter)
    9
    Virtuell stackning (enheter)
    32
    Ljudnivå Lc IEC
    53,4 dB
    Medeltid mellan fel (MTBF)
    279418 h
    Strömtillförsel
    Strömkälla
    DC
    Stöd för redundant strömförsörjning (RPS)
  • AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50 - 60 hz
    Strömförbrukning (vanlig)
    38,74 W
    Strömförbrukning (max)
    454,55 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Antal Power over Ethernet plus (PoE +)-portar
    24
    Total Power over Ethernet (PoE)-budget
    370 W
    Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -40 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    10 - 90%
    Fuktighet (förvaring)
    5 - 90%
    Värmeavgivning
    1550,92 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    430 mm
    Höjd
    44 mm
    Vikt
    5,6 kg
    Certifikat
    Certifiering
    FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI