search
refresh Töm kundvagn
    Produktblad



    • hanterad L3 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 48 Konsolport: RJ-45
    • 10G stöd 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
    • Adresstabellstorlek: 16384 poster Switch kapacitet: 216 Gbit/s Kontrollerbar multicast
    • Åtkomstkontrollista (ACL)
    • Rackmontering Staplingsbar
    • DC/PoE Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L3
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • ARP-inspektion
  • Systemhändelselogg
  • MIB stödd
    RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    48
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP+-modulplatser
    4
    Fiberoptiska kontakten
    SFP+
    Konsolport
    RJ-45
    Antal USB 2.0 anslutningar
    1
    Strömanslutning
    AC-ingångskontakt
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
    Portspegling
  • Länkaggregering
  • Broadcast Storm-kontroll
  • Flödeskontroll
  • STP (Spanning Tree Protocol)
  • Head-of-line (HOL) blockering
  • VLAN-stöd
  • VLAN-funktioner
    MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
    Antal VLAN
    4000
    Data transmission
    Adresstabellstorlek
    16384 poster
    Switch kapacitet
    216 Gbit/s
    Hastighet vid vidarebefordran
    161 Mpps
    Antalet köer
    8
    Jumbo Frames stöd
  • Paketbuffertminne
    2 MB
    Bevakning
    DHCP-funktioner
    DHCP client, DHCP relay, DHCP server, DHCP snooping
    Åtkomstkontrollista (ACL)
  • Åtkomstkontrollista (ACL) egress
    512
    Åtkomstkontrollista (ACL) ingress
    2048
    IGMP-snooping
  • Autentisering
    MAC-baserad auktorisering, Portbaserad auktorisering, Webbaserad autentisering
    SSH / SSL-stöd
  • Loopskydd
  • BPDU-filtrering/-skydd
  • Lösenordsskydd
  • Algoritmer för schemaläggning av köer
    Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
    Kryptering/säkerhet
    SNMP, SNMPv3, SSH-2, SSL/TLS
    Multicast-funktioner
    Multicast-stöd
  • Multicast-funktioner
    Kontrollerbar multicast
    Protokoll
    Router-protokoll
    RIP
    GARP VLAN Registration Protocol (GVRP)
  • Design
    Rackmontering
  • Staplingsbar
  • Produktens färg
    Grå
    LED-indikatorer
  • Antal fläktar
    4 fläkt/-ar
    Prestanda
    Fysisk stackning (enheter)
    9
    Virtuell stackning (enheter)
    32
    Ljudnivå Lc IEC
    56 dB
    Medeltid mellan fel (MTBF)
    356876 h
    Strömtillförsel
    Strömkälla
    DC/PoE
    Stöd för redundant strömförsörjning (RPS)
  • AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50 - 60 hz
    Strömförbrukning (max)
    474,51 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Antal Power over Ethernet plus (PoE +)-portar
    48
    Total Power over Ethernet (PoE)-budget
    370 W
    Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -40 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    10 - 90%
    Fuktighet (förvaring)
    5 - 90%
    Värmeavgivning
    1619,03 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    430 mm
    Höjd
    44 mm
    Vikt
    6,2 kg