search
refresh Töm kundvagn
    Produktblad



    • hanterad L3 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)
    • Antal grundläggande RJ-45 Ethernet-portar: 24 Konsolport: RJ-45
    • Cat5, Cat5e 10G stöd 10BASE-T, 100BASE-TX, 1000BASE-T
    • Adresstabellstorlek: 16000 poster Switch kapacitet: 128 Gbit/s
    • 768 Åtkomstkontrollista (ACL)
    • Rackmontering
    • Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L3
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • CLI (Configuring Location Settings)
  • ARP-inspektion
  • Systemhändelselogg
  • MIB stödd
    RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    24
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP+-modulplatser
    4
    Konsolport
    RJ-45
    Nätverk
    Kommunikationsstandarder
    IEEE 802.3af, IEEE 802.3at
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-TX, 1000BASE-T
    Kabeltyper som stöds
    Cat5, Cat5e
    Portspegling
  • Full duplex
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • Head-of-line (HOL) blockering
  • Broadcast Storm-kontroll
  • Länkaggregering
  • Flödeskontroll
  • VLAN-stöd
  • VLAN-funktioner
    Voice VLAN
    Antal VLAN
    4094
    Optical fiber
    Fiber Ethernet-kablar teknik
    100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
    Data transmission
    Adresstabellstorlek
    16000 poster
    Switch kapacitet
    128 Gbit/s
    Hastighet vid vidarebefordran
    95,24 Mpps
    Lagra-och-vidarebefordra
  • Statisk routning
  • Antal statiska rutter
    124
    Jumbo Frames stöd
  • Jumboramar
    12000
    Paketbuffertminne
    12 MB
    Bevakning
    DHCP-funktioner
    DHCP server, DHCP snooping
    Åtkomstkontrollista (ACL)
  • Access Control List (ACL)-regler
    768
    IGMP-snooping
  • Loopskydd
  • IP-MAC-portbindning
  • Kryptering/säkerhet
    EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
    Algoritmer för schemaläggning av köer
    Weighted Round Robin (WRR)
    Multicast-funktioner
    Multicast-stöd
  • Design
    Rackmontering
  • Produktens färg
    Svart
    LED-indikatorer
    Aktivitet, Länk, Energiljus, Hastighet
    Elektromagnetisk kompatibilitet
    CE A, VCCI A, FCC A, IC, BSMI
    Prestanda
    Minnestyp
    DDR3-SDRAM
    Internminne
    2048 MB
    Flashminne
    64 MB
    Firmware kan uppgraderas
  • Ljudnivå Lc IEC
    50,8 dB
    Medeltid mellan fel (MTBF)
    463430,16 h
    Strömtillförsel
    Strömförsörjning ingår
  • AC-inspänning
    100 - 240 V
    Strömförbrukning (max)
    455,1 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    24
    Power over Ethernet (PoE)-effekt per port
    15,4 W
    Total Power over Ethernet (PoE)-budget
    370 W
    Miljökrav
    Temperatur vid drift
    -5 - 50 ° C
    Temperaturintervall (förvaring)
    -20 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    0 - 95%
    Fuktighet (förvaring)
    0 - 95%
    Värmeavgivning
    1551,891 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    250 mm
    Höjd
    44 mm
    Vikt
    3,46 kg
    Förpackning
    Förpackningens bredd
    393 mm
    Låddjup
    563 mm
    Förpackningens höjd
    89 mm
    Vikt inkl. förpackning
    4,76 kg
    Certifikat
    Certifiering
    CB, UL, BSMI, CCC