search
refresh Töm kundvagn
    Produktblad



    • hanterad L3 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)
    • Antal grundläggande RJ-45 Ethernet-portar: 48 Konsolport: RJ-45
    • 10G stöd
    • Adresstabellstorlek: 32000 poster Switch kapacitet: 176 Gbit/s
    • 768 Åtkomstkontrollista (ACL)
    • Rackmontering
    • Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L3
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • Molnhanterat
  • CLI (Configuring Location Settings)
  • Systemhändelselogg
  • MIB stödd
    RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    48
    Typ av grundläggande RJ-45 Ethernet-portar
  • Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP+-modulplatser
    4
    Konsolport
    RJ-45
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • Head-of-line (HOL) blockering
  • Flödeskontroll
  • Länkaggregering
  • Broadcast Storm-kontroll
  • VLAN-stöd
  • VLAN-funktioner
    Voice VLAN
    Antal VLAN
    4094
    Data transmission
    Adresstabellstorlek
    32000 poster
    Switch kapacitet
    176 Gbit/s
    Hastighet vid vidarebefordran
    130,95 Mpps
    Statisk routning
  • Antal statiska rutter
    124
    Jumbo Frames stöd
  • Jumboramar
    12000
    Paketbuffertminne
    16 MB
    Bevakning
    DHCP-funktioner
    DHCP client, DHCP server, DHCP snooping
    Åtkomstkontrollista (ACL)
  • Access Control List (ACL)-regler
    768
    IGMP-snooping
  • Loopskydd
  • IP-MAC-portbindning
  • Algoritmer för schemaläggning av köer
    Weighted Round Robin (WRR)
    Kryptering/säkerhet
    EAP, LEAP, PEAP, SSH, TTLS
    Multicast-funktioner
    Multicast-stöd
  • Design
    Rackmontering
  • Produktens färg
    Svart
    LED-indikatorer
    Aktivitet, Länk, Energiljus, Hastighet
    Elektromagnetisk kompatibilitet
    CE A, VCCI A, FCC A, IC, BSMI
    Prestanda
    Minnestyp
    DDR3-SDRAM
    Internminne
    2048 MB
    Flashminne
    64 MB
    Ljudnivå Lc IEC
    51,2 dB
    Medeltid mellan fel (MTBF)
    309053,1 h
    Strömtillförsel
    Strömförsörjning ingår
  • AC-inspänning
    100 - 240 V
    Strömförbrukning (max)
    467,3 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    48
    Power over Ethernet (PoE)-effekt per port
    15,4 W
    Total Power over Ethernet (PoE)-budget
    370 W
    Miljökrav
    Temperatur vid drift
    -5 - 50 ° C
    Temperaturintervall (förvaring)
    -20 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    0 - 95%
    Fuktighet (förvaring)
    0 - 95%
    Värmeavgivning
    1512,676 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    430 mm
    Höjd
    44 mm
    Vikt
    3,85 kg
    Förpackning
    Förpackningens bredd
    393 mm
    Låddjup
    563 mm
    Förpackningens höjd
    89 mm
    Vikt inkl. förpackning
    5,17 kg
    Tekniska detaljer
    Lastpallens bruttovikt (sjötransport)
    456,1 kg
    Fraktkartongens nettovikt
    22,9 kg
    Lastpallens bruttovikt (lufttransport)
    456,1 kg
    Innerförpackningens bruttovikt
    27,4 kg
    Ytterförpackningar per lastpall (sjötransport)
    16 styck
    Produkter per lastpall (sjötransport)
    80 styck
    Antal produkter per innerförpackning
    5 styck
    Ytterförpackningar per lastpall (lufttransport)
    16 styck
    Kvantitet per lastpall (lufttransport)
    80 styck
    Lastpallens totallängd
    110 cm
    Lastpallens totalbredd
    120 cm
    Lastpallshöjd (lufttransport)
    184,7 cm
    Fraktkartongens höjd
    42,8 cm
    Fraktkartongens bredd
    47,8 cm
    Fraktkartongens längd
    58,5 cm
    Lastpallshöjd (sjötransport)
    184,7 cm
    Certifikat
    Certifiering
    CB, UL, BSMI, CCC
    Logistikdata
    Harmonized System (HS)-kod
    85176990