search
refresh Töm kundvagn
    Produktblad



    • hanterad L2 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 24 Konsolport: RJ-45
    • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
    • Adresstabellstorlek: 16000 poster Switch kapacitet: 56 Gbit/s
    • 256 Åtkomstkontrollista (ACL)
    • 1U Rackmontering
    • AC/DC Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    10 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • Trafikklassificering
  • MIB stödd
    RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    24
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    4
    Fiberoptiska kontakten
    SFP
    Konsolport
    RJ-45
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
    Portspegling
  • Full duplex
  • IP-routning
  • Flödeskontroll
  • Länkaggregering
  • Överföringsbegränsning
  • Autonegotiation
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • VLAN-stöd
  • VLAN-funktioner
    MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
    Antal VLAN
    4094
    Optical fiber
    Fiber Ethernet-kablar teknik
    1000BASE-X
    Data transmission
    Adresstabellstorlek
    16000 poster
    Switch kapacitet
    56 Gbit/s
    Hastighet vid vidarebefordran
    41,7 Mpps
    Lagra-och-vidarebefordra
  • Antalet köer
    8
    Antal statiska rutter
    32
    Jumbo Frames stöd
  • Jumboramar
    9216
    Paketbuffertminne
    1,5 MB
    Bevakning
    DHCP-funktioner
    DHCP client
    Åtkomstkontrollista (ACL)
  • Access Control List (ACL)-regler
    256
    IGMP-snooping
  • SSH / SSL-stöd
  • Loopskydd
  • BPDU-filtrering/-skydd
  • IP-MAC-portbindning
  • Kryptering/säkerhet
    802.1x RADIUS, SNMP, SSH
    Autentisering
    Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering
    Multicast-funktioner
    Multicast-stöd
  • Multicast listener discovery (MLD)-snooping
    MLD v1, MLD v2
    Design
    Rackmontering
  • Formfaktor
    1U
    Produktens färg
    Svart, Grå
    LED-indikatorer
    Aktivitet, Fläckt misslyckas, Länk, Energiljus, Hastighet
    Antal fläktar
    2 fläkt/-ar
    Elektromagnetisk kompatibilitet
    FCC A, CE A, VCCI, C-Tick, BSMI, CCC
    Prestanda
    Minnestyp
    DDR3-SDRAM
    Internminne
    256 MB
    Flashminne
    32 MB
    Ljudnivå Lc IEC
    52,4 dB
    Strömtillförsel
    Strömkälla
    AC/DC
    AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50 - 60 hz
    Strömförbrukning (vanlig)
    27,49 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    24
    Miljökrav
    Temperatur vid drift
    -5 - 50 ° C
    Temperaturintervall (förvaring)
    -40 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    10 - 90%
    Fuktighet (förvaring)
    5 - 90%
    Värmeavgivning
    850,58 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    210 mm
    Höjd
    44 mm
    Vikt
    3,86 kg
    Certifikat
    Certifiering
    IEC61000-4-5, RoHS
    Logistikdata
    Harmonized System (HS)-kod
    85176990