search
refresh Töm kundvagn
    Produktblad



    • hanterad L2 Webbaserad adminstraion SNMP v1, v2, and v3, SSH 1.5 and 2.0, RFC 4252: SSH, RFC 4253: SSH,• RFC 4254: SSH, RFC 4251: SSH, RFC 4716: SECSH, RFC 4419, SSL 3.0, RFC 2246, RFC 2818, RFC 3268
    • Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)
    • Antal grundläggande RJ-45 Ethernet-portar: 24
    • Adresstabellstorlek: 16384 poster Switch kapacitet: 128 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering
    • Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    11 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L2
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • ARP-inspektion
  • CLI (Configuring Location Settings)
  • Systemhändelselogg
  • Logg av användaraktivitet
  • Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    24
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    4
    Antal installerade QSFP+ moduler
    0
    Antal USB 2.0 anslutningar
    1
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3ak, IEEE 802.3u, IEEE 802.3x
    Flödeskontroll
  • Auto MDI / MDI-X
  • Broadcast Storm-kontroll
  • VLAN-stöd
  • Antal VLAN
    4094
    Data transmission
    Adresstabellstorlek
    16384 poster
    Switch kapacitet
    128 Gbit/s
    Genomströmning
    128000 Mpps
    Paketbuffertminne
    1,5 MB
    Bevakning
    DHCP-funktioner
    DHCPv6 snooping
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • IGMP proxy
  • Lösenordsskydd
  • Statisk portsäkerhet
  • SSH / SSL-stöd
  • Autentiseringstyp
    RADIUS
    Kryptering/säkerhet
    802.1x RADIUS
    MAC-adressfiltrering
  • Protokoll
    Lednings Protokoll
    SNMP v1, v2, and v3, SSH 1.5 and 2.0, RFC 4252: SSH, RFC 4253: SSH,• RFC 4254: SSH, RFC 4251: SSH, RFC 4716: SECSH, RFC 4419, SSL 3.0, RFC 2246, RFC 2818, RFC 3268
    Design
    Rackmontering
  • Formfaktor
    1U
    Produktens färg
    Grå
    LED-indikatorer
    Länk, PoE
    Antal fläktar
    2 fläkt/-ar
    Prestanda
    Internminne
    512 MB
    Flashminne
    128 MB
    Medeltid mellan fel (MTBF)
    285350 h
    Strömtillförsel
    Strömförsörjning ingår
  • AC-inspänning
    100 - 230 V
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    24
    Power over Ethernet (PoE)-effekt per port
    30 W
    Total Power over Ethernet (PoE)-budget
    400 W
    Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    40 - 70 ° C
    Vikt & dimension
    Bredd
    440 mm
    Djup
    250 mm
    Höjd
    44 mm
    Vikt
    3,96 kg