search
refresh Töm kundvagn
    Produktblad



    • hanterad L2/L2+ Webbaserad adminstraion SNMPv1/v2c/v3, SNTP
    • Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)
    • Antal grundläggande RJ-45 Ethernet-portar: 8
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 20 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering
    • AC Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd


    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L2/L2+
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • Molnhanterat
  • ARP-inspektion
  • CLI (Configuring Location Settings)
  • Systemhändelselogg
  • MIB stödd
    RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    8
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal Gigabit Ethernet (koppar)-portar
    8
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    2
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-TX, 1000BASE-T
    Portspegling
  • Länkaggregering
  • Broadcast Storm-kontroll
  • Flödeskontroll
  • Överföringsbegränsning
  • STP (Spanning Tree Protocol)
  • VLAN-stöd
  • VLAN-funktioner
    MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    Antal VLAN
    4000
    Optical fiber
    Fiber Ethernet-kablar teknik
    100BASE-FX, 1000BASE-X
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    20 Gbit/s
    Hastighet vid vidarebefordran
    14,9 Mpps
    Antalet köer
    8
    Jumbo Frames stöd
  • Jumboramar
    9000
    Paketbuffertminne
    4,1 MB
    Bevakning
    DHCP-funktioner
    DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • BPDU-filtrering/-skydd
  • IP-MAC-portbindning
  • Algoritmer för schemaläggning av köer
    SP, Weighted Round Robin (WRR)
    SSH / SSL-stöd
  • Kryptering/säkerhet
    EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
    Multicast-funktioner
    Multicast-stöd
  • Protokoll
    Lednings Protokoll
    SNMPv1/v2c/v3, SNTP
    Design
    Rackmontering
  • Formfaktor
    1U
    Produktens färg
    Svart
    Antal fläktar
    1 fläkt/-ar
    Strömtillförsel
    Strömkälla
    AC
    Strömförsörjning ingår
  • AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50/60 hz
    Strömförbrukning (max)
    173,9 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Antal Power over Ethernet plus (PoE +)-portar
    8
    Total Power over Ethernet (PoE)-budget
    150 W
    Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -40 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    10 - 90%
    Fuktighet (förvaring)
    5 - 90%
    Värmeavgivning
    594,46 BTU/h
    Vikt & dimension
    Bredd
    294 mm
    Djup
    180 mm
    Höjd
    44 mm
    Förpackning
    Förpackningens bredd
    250 mm
    Låddjup
    400 mm
    Förpackningens höjd
    80 mm
    Vikt inkl. förpackning
    2,12 kg
    Certifikat
    Certifiering
    CE, FCC, RoHS
    Logistikdata
    Harmonized System (HS)-kod
    85176990