search
refresh Töm kundvagn
    Produktblad



    • hanterad L3
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 16 Konsolport: RJ-45
    • Adresstabellstorlek: 16000 poster Switch kapacitet: 40 Gbit/s
    • Åtkomstkontrollista (ACL)

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L3
    Stöd för garanterad tjänstekvalitet (QoS)
  • Systemhändelselogg
  • MIB stödd
    RFC 1213, RFC 1493, RFC 1643, RFC 2863, RFC 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4293, RFC 4836
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    16
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Fiberportar kvantitet
    4
    Fiberoptiska kontakten
    SFP
    Konsolport
    RJ-45
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Portspegling
  • Full duplex
  • Flödeskontroll
  • Länkaggregering
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • Autonegotiation
  • VLAN-stöd
  • VLAN-funktioner
    IP subnet–based VLAN, Protocol-based VLAN, Voice VLAN
    Antal VLAN
    256
    Data transmission
    Adresstabellstorlek
    16000 poster
    Switch kapacitet
    40 Gbit/s
    Genomströmning
    29,76 Mpps
    Lagra-och-vidarebefordra
  • Jumbo Frames stöd
  • Jumboramar
    10000
    Paketbuffertminne
    32 MB
    Bevakning
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • Kryptering/säkerhet
    SNMP, SNMPv2, SNMPv3, SSH-2, TLS
    Algoritmer för schemaläggning av köer
    Weighted Round Robin (WRR)
    Multicast-funktioner
    Multicast-stöd
  • Protokoll
    Router-protokoll
    OSPF
    GARP VLAN Registration Protocol (GVRP)
  • Design
    Produktens färg
    Blå, Grå
    Material, hölje
    Aluminium
    Återställningsknapp
  • LED-indikatorer
    LAN, System
    Internationellt skydd (IP) kod
    IP30
    DIN-skena
  • Monteringsbar på väggen
  • Prestanda
    Minnestyp
    SDRAM
    Internminne
    512 MB
    Flashminne
    64 MB
    Firmware kan uppgraderas
  • Strömtillförsel
    Likströmsdriftspänning
    9 - 48 V
    Ingående ström
    3.3 A
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Miljökrav
    Temperatur vid drift
    -40 - 75 ° C
    Temperaturintervall (förvaring)
    -40 - 85 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Vikt & dimension
    Bredd
    76,8 mm
    Djup
    107,3 mm
    Höjd
    152 mm
    Vikt
    1,17 kg
    Certifikat
    Certifiering
    FCC 15 A CE: EN55032, EN55035, EN 62368-1/IEC 62368-1: 2014 IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
    Logistikdata
    Harmonized System (HS)-kod
    85176990