search
refresh Töm kundvagn
    Produktblad



    • hanterad L3
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 8 Konsolport: RJ-45
    • 10G stöd
    • Adresstabellstorlek: 16000 poster Switch kapacitet: 96 Gbit/s
    • Åtkomstkontrollista (ACL)

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L3
    Stöd för garanterad tjänstekvalitet (QoS)
  • Systemhändelselogg
  • MIB stödd
    RFC 1213 MIB-II, RFC 1493 MIB, RFC 1643, RFC 2863 Interface MIB, RFC 2665, RFC 2819 RMON (1, 2, 3. 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, RFC 4292 IP MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    8
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Fiberportar kvantitet
    4
    Fiberoptiska kontakten
    SFP+
    Konsolport
    RJ-45
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Portspegling
  • Full duplex
  • Flödeskontroll
  • Länkaggregering
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • VLAN-stöd
  • VLAN-funktioner
    MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    Data transmission
    Adresstabellstorlek
    16000 poster
    Switch kapacitet
    96 Gbit/s
    Genomströmning
    71,43 Mpps
    Lagra-och-vidarebefordra
  • Antal väskor
    14
    Jumbo Frames stöd
  • Jumboramar
    10000
    Paketbuffertminne
    32 MB
    Bevakning
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • IGMP-poster
    255
    Kryptering/säkerhet
    SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
    Design
    Produktens färg
    Blå, Grå
    Material, hölje
    Aluminium
    LED-indikatorer
  • Internationellt skydd (IP) kod
    IP30
    Monteringsbar på väggen
  • DIN-skena
  • Prestanda
    Minnestyp
    SDRAM
    Internminne
    512 MB
    Flashminne
    64 MB
    Firmware kan uppgraderas
  • Strömtillförsel
    Likströmsdriftspänning
    12 - 48 V
    Ingående ström
    4/1.5 A
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Miljökrav
    Temperatur vid drift
    -40 - 75 ° C
    Temperaturintervall (förvaring)
    -40 - 85 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Vikt & dimension
    Bredd
    76 mm
    Djup
    107 mm
    Höjd
    152 mm
    Vikt
    1,25 kg
    Certifikat
    Certifiering
    FCC 15 A CE: EN55032 EN55035 EN 62368-1/IEC 62368-1: 2014
    Logistikdata
    Harmonized System (HS)-kod
    85176990