search
refresh Töm kundvagn
    Produktblad



    • hanterad L2/L4 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 16 Konsolport: RJ-45
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 36 Gbit/s
    • Åtkomstkontrollista (ACL)

    Artikelnummer:

    Lagersaldo:

    12 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L2/L4
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • ARP-inspektion
  • MIB stödd
    RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    16
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    2
    Konsolport
    RJ-45
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Portspegling
  • Halv duplex
  • Full duplex
  • Länkaggregering
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • VLAN-stöd
  • VLAN-funktioner
    Private VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
    Antal VLAN
    4094
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    36 Gbit/s
    Genomströmning
    26,79 Mpps
    Lagra-och-vidarebefordra
  • Jumbo Frames stöd
  • Jumboramar
    10000
    Paketbuffertminne
    4,1 MB
    Bevakning
    DHCP-funktioner
    DHCP relay
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • Statisk portsäkerhet
  • BPDU-filtrering/-skydd
  • IP-MAC-portbindning
  • MAC-adressfiltrering
  • Kryptering/säkerhet
    SNMPv3, SSH, SSH-2, SSL/TLS
    Autentisering
    Portbaserad auktorisering
    Multicast-funktioner
    Multicast-stöd
  • Protokoll
    GARP VLAN Registration Protocol (GVRP)
  • Design
    Produktens färg
    Blå
    Material, hölje
    Metall
    Återställningsknapp
  • LED-indikatorer
  • Internationellt skydd (IP) kod
    IP30
    DIN-skena
  • Monteringsbar på väggen
  • Prestanda
    Firmware kan uppgraderas
  • Strömtillförsel
    Likströmsdriftspänning
    12 - 48 V
    Strömförbrukning (max)
    15 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Miljökrav
    Temperatur vid drift
    -40 - 75 ° C
    Temperaturintervall (förvaring)
    -40 - 85 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Värmeavgivning
    51,2 BTU/h
    Vikt & dimension
    Bredd
    66 mm
    Djup
    107 mm
    Höjd
    152 mm
    Vikt
    813 g
    Certifikat
    Certifiering
    FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6