search
refresh Töm kundvagn
    Produktblad



    • hanterad L2 Webbaserad adminstraion
    • CLI (Configuring Location Settings)
    • Antal grundläggande RJ-45 Ethernet-portar: 16
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 36 Gbit/s
    • Rackmontering
    • Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    15 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L2
    Webbaserad adminstraion
  • CLI (Configuring Location Settings)
  • Systemhändelselogg
  • MIB stödd
    RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    16
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal Combo SFP-portar
    2
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-TX, 1000BASE-T
    Portspegling
  • STP (Spanning Tree Protocol)
  • Flödeskontroll
  • Broadcast Storm-kontroll
  • Överföringsbegränsning
  • VLAN-stöd
  • VLAN-funktioner
    MAC address-based VLAN, Port-based VLAN
    Antal VLAN
    256
    Optical fiber
    Fiber Ethernet-kablar teknik
    1000BASE-X
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    36 Gbit/s
    Hastighet vid vidarebefordran
    26,7 Mpps
    Paketbuffertminne
    0,525 MB
    Bevakning
    DHCP-funktioner
    DHCP client, DHCP relay, DHCP snooping
    IGMP proxy
  • IGMP-snooping
  • MAC-adressfiltrering
  • Algoritmer för schemaläggning av köer
    SPQ, WFQ, Weighted Round Robin (WRR)
    Kryptering/säkerhet
    SNMP, SNMPv3, SSH, SSL/TLS
    Loopskydd
  • Multicast-funktioner
    Multicast-stöd
  • Design
    Rackmontering
  • Produktens färg
    Grå
    LED-indikatorer
  • Elektromagnetisk kompatibilitet
    CE, FCC, C-Tick, A; BSMI CNS13438
    Prestanda
    Ljudnivå Lc IEC
    39 dB
    Firmware kan uppgraderas
  • Medeltid mellan fel (MTBF)
    1699692,18 h
    Strömtillförsel
    AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50 - 60 hz
    Strömförbrukning (max)
    300,9 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    16
    Total Power over Ethernet (PoE)-budget
    250 W
    Miljökrav
    Temperatur vid drift
    -20 - 50 ° C
    Temperaturintervall (förvaring)
    -40 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Fuktighet (förvaring)
    5 - 95%
    Värmeavgivning
    1026,07 BTU/h
    Vikt & dimension
    Bredd
    330 mm
    Djup
    230 mm
    Höjd
    44 mm
    Vikt
    2,42 kg
    Förpackningens innehåll
    Kabel inkluderad
    AC
    Rackmonteringssats
  • Logistikdata
    Harmonized System (HS)-kod
    85176990