search
refresh Töm kundvagn
    Produktblad



    • hanterad L2 Webbaserad adminstraion
    • CLI (Configuring Location Settings)
    • Antal grundläggande RJ-45 Ethernet-portar: 5
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 12 Gbit/s
    • Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    9 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L2
    Webbaserad adminstraion
  • CLI (Configuring Location Settings)
  • Systemhändelselogg
  • MIB stödd
    RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    5
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    1
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-TX, 1000BASE-T
    Portspegling
  • Broadcast Storm-kontroll
  • Flödeskontroll
  • STP (Spanning Tree Protocol)
  • Överföringsbegränsning
  • VLAN-stöd
  • VLAN-funktioner
    MAC address-based VLAN, Port-based VLAN
    Antal VLAN
    256
    Optical fiber
    Fiber Ethernet-kablar teknik
    1000BASE-X
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    12 Gbit/s
    Hastighet vid vidarebefordran
    8,9 Mpps
    Paketbuffertminne
    0,525 MB
    Bevakning
    DHCP-funktioner
    DHCP client, DHCP relay, DHCP snooping
    IGMP proxy
  • IGMP-snooping
  • Loopskydd
  • MAC-adressfiltrering
  • Kryptering/säkerhet
    SNMP, SNMPv3, SSH, SSL/TLS
    Algoritmer för schemaläggning av köer
    SPQ, WFQ, Weighted Round Robin (WRR)
    Multicast-funktioner
    Multicast-stöd
  • Design
    Produktens färg
    Grå
    LED-indikatorer
  • Monteringsbar på väggen
  • Prestanda
    Firmware kan uppgraderas
  • Medeltid mellan fel (MTBF)
    2021885,87 h
    Strömtillförsel
    Strömförsörjning ingår
  • Likströmsdriftspänning
    52 - 57 V
    Strömförbrukning (max)
    72 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    5
    Total Power over Ethernet (PoE)-budget
    60 W
    Miljökrav
    Temperatur vid drift
    -20 - 50 ° C
    Temperaturintervall (förvaring)
    -40 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Fuktighet (förvaring)
    5 - 95%
    Värmeavgivning
    245,52 BTU/h
    Vikt & dimension
    Bredd
    193 mm
    Djup
    84 mm
    Höjd
    26 mm
    Vikt
    410 g
    Logistikdata
    Harmonized System (HS)-kod
    85176990