search
refresh Töm kundvagn
    Produktblad



    • hanterad L2/L3 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 8 Konsolport: RJ-45
    • 10G stöd
    • Adresstabellstorlek: 32000 poster Switch kapacitet: 320 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Staplingsbar
    • Strömförsörjning ingår


    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2/L3
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • ARP-inspektion
  • MIB stödd
    lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-traceroute-MIB, CISCOSB-telnet-MIB, CISCOSB-stormctrl-MIB, CISCOSBssh-MIB, CISCOSB-socket-MIB, CISCOSB-sntp-MIB, CISCOSB-smon-MIB, CISCOSB-phy-MIB, CISCOSB-multisessionterminal-MIB, CISCOSB-mri-MIB, CISCOSB-jumboframes-MIB, CISCOSB-gvrp-MIB, CISCOSB-endofmib-MIB, CISCOSB-dot1x-MIB, CISCOSB-deviceparams-MIB, CISCOSB-cli-MIB, CISCOSB-cdb-MIB, CISCOSB-brgmacswitch-MIB, CISCOSB-3sw2swtables-MIB, CISCOSB-smartPorts-MIB, CISCOSB-tbi-MIB, CISCOSB-iprouter-MIB, CISCOSB-ipv6-MIB, CISCOSB-mnginf-MIB, CISCOSB-lcli-MIB, CISCOSB-localization-MIB, CISCOSB-mcmngr-MIB, CISCOSB-localization-MIB, CISCOSB-mcmngr-MIB, CISCOSB-mng-MIB, CISCOSB-physdescription-MIB, CISCOSB-PoE-MIB, CISCOSB-protectedport-MIB, CISCOSB-rmon-MIB, CISCOSB-rs232-MIB, CISCOSB-SecuritySuite-MIB, CISCOSB-snmp-MIB, CISCOSB-specialbpdu-MIB, CISCOSB-banner-MIB, CISCOSB-syslog-MIB, CISCOSB-TcpSession-MIB, CISCOSB-traps-MIB, CISCOSB-trunk-MIB, CISCOSB-tuning-MIB, CISCOSB-tunnel-MIB, CISCOSB-udp-MIB, CISCOSB-vlan-MIB, CISCOSB-ipstdacl-MIB, CISCOSB-eee-MIB, CISCOSB-macbaseprio-MIB, CISCOSB-env_mib-MIB, CISCOSB-policy-MIB, CISCOSB-sensor-MIB, CISCOSB-aaa-MIB, CISCOSB-application-MIB, CISCOSB-bridgesecurity-MIB, CISCOSB-copy-MIB, CISCOSB-CpuCounters-MIB, CISCOSB-Custom1BonjourService-MIB, CISCOSB-dhcp-MIB, CISCOSB-dlf-MIB, CISCOSB-dnscl-MIB, CISCOSB-embweb-MIB, CISCOSB-fft-MIB, CISCOSB-file-MIB, CISCOSB-greenethMIB, CISCOSB-interfaces-MIB, CISCOSB-interfaces_recovery-MIB, CISCOSB-ip-MIB, CISCOSB-iprouter-MIB, CISCOSB-ipv6-MIB, CISCOSB-mnginf-MIB, CISCOSB-lcli-MIB, CISCOSB-ssl-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-qosclimib-MIB, CISCOSB-vrrp-MIB, CISCOSB-tbp-MIB, CISCOSB-stack-MIB, CISCOSMB-MIB, CISCOSB-secsd-MIB, CISCOSB-draft-ietf-entmib-sensor-MIB, CISCOSB-draft-ietf-syslog-device-MIB, CISCOSB-rfc2925-MIB, CISCOSB-vrrpv3-MIB, CISCO-SMI-MIB, CISCOSB-DebugCapabilities-MIB, CISCOSB-CDP-MIB, CISCOSB-vlanVoice-MIB, CISCOSB-EVENTS-MIB, CISCOSB-sysmng-MIB, CISCOSB-sct-MIB, CISCO-TC-MIB, CISCO-VTP-MIB, CISCO-CDP-MIB
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    8
    Typ av grundläggande RJ-45 Ethernet-portar
    10G Ethernet (100/1000/10000)
    Antal SFP+-modulplatser
    8
    Konsolport
    RJ-45
    Antal USB 2.0 anslutningar
    1
    Strömanslutning
    DC-in-uttag
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Portspegling
  • Policybaserad routing
  • IP-routning
  • STP (Spanning Tree Protocol)
  • Head-of-line (HOL) blockering
  • Länkaggregering
  • Överföringsbegränsning
  • Broadcast Storm-kontroll
  • Datahastighet för Ethernet-LAN
    10,100,1000,10000 Mbit/s
    VLAN-stöd
  • VLAN-funktioner
    IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
    Antal VLAN
    4094
    Data transmission
    Adresstabellstorlek
    32000 poster
    Switch kapacitet
    320 Gbit/s
    Hastighet vid vidarebefordran
    238,08 Mpps
    Antalet köer
    8
    Statisk routning
  • Antal statiska rutter
    7168
    Jumbo Frames stöd
  • Jumboramar
    9000
    Paketbuffertminne
    3 MB
    Bevakning
    DHCP-funktioner
    DHCP Option 82, DHCP relay, DHCP server
    Åtkomstkontrollista (ACL)
  • Åtkomstkontrollista (ACL) IPv4 poster
    2000
    Åtkomstkontrollista (ACL) IPv6 poster
    2000
    Autentisering
    Webbaserad autentisering
    DoS-attacker
  • Autentiseringstyp
    HWTACACS+, IEEE 802.1x
    Algoritmer för schemaläggning av köer
    Weighted Round Robin (WRR)
    Kryptering/säkerhet
    802.1x RADIUS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
    Loopskydd
  • BPDU-filtrering/-skydd
  • IP-MAC-portbindning
  • Multicast-funktioner
    Multicast listener discovery (MLD)-snooping
    v1, v2
    Protokoll
    Stöd för nätverksprotokoll
    IPv4, IPv6
    Router-protokoll
    RIP-2, VRRP
    GARP VLAN Registration Protocol (GVRP)
  • IPv4- och IPv6-funktioner
    Dual stack IPv4/IPv6, IPv6 Telnet, IPv6 ping, IPv6 tracert
    Design
    Staplingsbar
  • Formfaktor
    1U
    Produktens färg
    Svart
    Återställningsknapp
  • LED-indikatorer
  • Antal fläktar
    3 fläkt/-ar
    Prestanda
    Inbyggd processor
  • Processorfrekvens
    1300 MHz
    Internminne
    512 MB
    Flashminne
    256 MB
    Firmware kan uppgraderas
  • Ljudnivå Lc IEC
    49,9 dB
    Medeltid mellan fel (MTBF)
    412309 h
    Strömtillförsel
    Strömförsörjning ingår
  • Stöd för redundant strömförsörjning (RPS)
  • Antal strömförsörjningsaggregat
    1
    AC-inspänning
    100 - 240 V
    Växelström Frekvens
    47/63 hz
    Strömförbrukning (vanlig)
    57,7 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -20 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    10 - 90%
    Fuktighet (förvaring)
    10 - 90%
    Värmeavgivning
    196,88 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    257 mm
    Höjd
    44 mm
    Vikt
    3,79 kg
    Förpackningens innehåll
    Kabel inkluderad
    AC
    Snabbstartsguide
  • Certifikat
    Certifiering
    UL (UL 60950), CSA (CSA 22.2), CE, FCC Part 15 (CFR 47)
    Logistikdata
    Harmonized System (HS)-kod
    85176990