search
refresh Töm kundvagn
    Produktblad



    • hanterad L3
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 8 Konsolport: RJ-45
    • 10G stöd 10BASE-T, 100BASE-TX, 1000BASE-T
    • Adresstabellstorlek: 32000 poster Switch kapacitet: 66 Gbit/s
    • 123 Åtkomstkontrollista (ACL)

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L3
    Stöd för garanterad tjänstekvalitet (QoS)
  • Trafikklassificering
  • MIB stödd
    RFC-1213 MIB-II, IF-MIB, RFC 1493 Bridge MIB, RFC 1643 MIB, RFC 2863 MIB, RFC 2665 MIB, RFC 2819 RMON MIB (1, 2, 3, 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, IEEE 802.1X PAE, LLDP, MAU-MIB
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    8
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    2
    Antal SFP+-modulplatser
    2
    Fiberoptiska kontakten
    SFP, SFP+
    Konsolport
    RJ-45
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-TX, 1000BASE-T
    Portspegling
  • IP-routning
  • routing poster
    32
    Länkaggregering
  • Auto MDI / MDI-X
  • Flödeskontroll
  • Autonegotiation
  • Stöd för automatisk inlärning av MAC-adresser
  • Stöd för automatiskt åldrande av MAC-adresser
  • VLAN-stöd
  • VLAN-funktioner
    Private VLAN, Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN
    Antal VLAN
    4095
    Optical fiber
    Fiber Ethernet-kablar teknik
    10GBASE-LR, 10GBASE-SR, 1000BASE-SX, 1000BASE‑BX, 1000BASE‑LX
    Data transmission
    Adresstabellstorlek
    32000 poster
    Switch kapacitet
    66 Gbit/s
    Genomströmning
    44,642 Mpps
    Lagra-och-vidarebefordra
  • Jumbo Frames stöd
  • Jumboramar
    10000
    Paketbuffertminne
    16 MB
    Bevakning
    Åtkomstkontrollista (ACL)
  • Access Control List (ACL)-regler
    123
    IGMP-snooping
  • Autentisering
    MAC-baserad auktorisering
    Kryptering/säkerhet
    SNMP, SNMPv3, SSH, SSL/TLS
    Multicast-funktioner
    Multicast-stöd
  • Multicast listener discovery (MLD)-snooping
    255
    Design
    Produktens färg
    Blå, Silver
    Material, hölje
    Aluminium
    Återställningsknapp
  • LED-indikatorer
    Aktivitet, Länk, System
    Internationellt skydd (IP) kod
    IP30
    DIN-skena
  • Monteringsbar på väggen
  • Strömtillförsel
    Likströmsdriftspänning
    12 - 48 V
    Utgångsspänning
    24 V
    Strömförbrukning (max)
    17,4 W
    Överspänningsskydd
  • Överspänningsskydd
    6 kV
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Övrigt
    Plintport
  • Miljökrav
    Temperatur vid drift
    -40 - 75 ° C
    Temperaturintervall (förvaring)
    -40 - 85 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Fuktighet (förvaring)
    5 - 95%
    Värmeavgivning
    55,79 BTU/h
    Vikt & dimension
    Bredd
    76,8 mm
    Djup
    107,3 mm
    Höjd
    152 mm
    Vikt
    1,07 kg
    Certifikat
    Certifiering
    FCC 15 A, CE, IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
    Logistikdata
    Harmonized System (HS)-kod
    85176990