search
refresh Töm kundvagn
    Produktblad



    • hanterad
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 8
    • 100BASE-TX, 1000BASE-T
    • Adresstabellstorlek: 16000 poster Switch kapacitet: 20 Gbit/s
    • Åtkomstkontrollista (ACL)
    • Strömförsörjning via Ethernet (PoE) stöd


    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Stöd för garanterad tjänstekvalitet (QoS)
  • ARP-inspektion
  • Systemhändelselogg
  • MIB stödd
    RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    8
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal Combo SFP-portar
    2
    Fiberoptiska kontakten
    SFP
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    100BASE-TX, 1000BASE-T
    Överföringsbegränsning
  • Flödeskontroll
  • STP (Spanning Tree Protocol)
  • VLAN-stöd
  • VLAN-funktioner
    Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
    Optical fiber
    Fiber Ethernet-kablar teknik
    1000BASE-X
    Data transmission
    Adresstabellstorlek
    16000 poster
    Switch kapacitet
    20 Gbit/s
    Hastighet vid vidarebefordran
    15 Mpps
    Paketbuffertminne
    1,5 MB
    Bevakning
    DHCP-funktioner
    DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • MAC-adressfiltrering
  • CPU-försvar
  • IP-MAC-portbindning
  • Kryptering/säkerhet
    802.1x RADIUS, SNMP, SNMPv3
    Autentisering
    Gäst VLAN, Portbaserad auktorisering
    Algoritmer för schemaläggning av köer
    SPQ, WFQ, Weighted Round Robin (WRR)
    Lösenordsskydd
  • Autentiseringstyp
    IEEE 802.1x, RADIUS
    Multicast-funktioner
    Multicast-stöd
  • Design
    Rackmontering
  • Produktens färg
    Svart
    LED-indikatorer
  • Monteringsbar på väggen
  • Säkerhet
    LVD, BSMI
    Elektromagnetisk kompatibilitet
    FCC 15 A, CE A, BSMI EMC
    Prestanda
    Internminne
    256 MB
    Flashminne
    32 MB
    Ljudnivå Lc IEC
    0 dB
    Medeltid mellan fel (MTBF)
    513985 h
    Strömtillförsel
    AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50 - 60 hz
    Strömförbrukning (max)
    161,8 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    8
    Total Power over Ethernet (PoE)-budget
    130 W
    Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -40 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    10 - 95%
    Fuktighet (förvaring)
    10 - 95%
    Värmeavgivning
    551,74 BTU/h
    Vikt & dimension
    Bredd
    267 mm
    Djup
    162 mm
    Höjd
    44 mm
    Vikt
    1,9 kg
    Förpackningens innehåll
    Kabel inkluderad
    AC
    Förpackning
    Förpackningens bredd
    375 mm
    Låddjup
    235 mm
    Förpackningens höjd
    61 mm
    Vikt inkl. förpackning
    2,73 kg
    Certifikat
    Certifiering
    RoHS
    Logistikdata
    Harmonized System (HS)-kod
    85176990