search
refresh Töm kundvagn
    Produktblad



    • hanterad L2 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 8
    • Adresstabellstorlek: 8000 poster

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L2
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • Trafikutformning
  • Systemhändelselogg
  • MIB stödd
    RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    8
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    4
    Fiberoptiska kontakten
    LC
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
    10G stöd
  • Full duplex
  • Flödeskontroll
  • Länkaggregering
  • Broadcast Storm-kontroll
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • Autonegotiation
  • VLAN-stöd
  • VLAN-funktioner
    Tagged VLAN, Protocol-based VLAN, Port-based VLAN
    Antal VLAN
    1024
    Data transmission
    Adresstabellstorlek
    8000 poster
    Lagra-och-vidarebefordra
  • Jumbo Frames stöd
  • Jumboramar
    9000
    Bevakning
    DHCP-funktioner
    DHCP server, DHCP snooping, DHCP relay, DHCP client
    Algoritmer för schemaläggning av köer
    Weighted Round Robin (WRR)
    Kryptering/säkerhet
    HTTPS, SNMP, SNMPv3, SSH
    Autentiseringstyp
    IEEE 802.1x, RADIUS
    Multicast-funktioner
    Multicast-stöd
  • Design
    Rackmontering
  • Produktens färg
    Svart
    LED-indikatorer
    LAN, Status
    Internationellt skydd (IP) kod
    IP30
    Monteringsbar på väggen
  • DIN-skena
  • Elektromagnetisk kompatibilitet
    FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
    Prestanda
    Firmware kan uppgraderas
  • Strömtillförsel
    Likströmsdriftspänning
    12 - 58 V
    Strömförbrukning (max)
    17 W
    Effekt skyddsfunktioner
    Överspänning, Omvänd polaritet
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Miljökrav
    Temperatur vid drift
    -40 - 75 ° C
    Temperaturintervall (förvaring)
    -40 - 85 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Vikt & dimension
    Bredd
    61 mm
    Djup
    154 mm
    Höjd
    109 mm
    Vikt
    1,09 kg
    Förpackning
    Förpackningens bredd
    195 mm
    Låddjup
    242 mm
    Förpackningens höjd
    118 mm
    Vikt inkl. förpackning
    1,53 kg
    Tekniska detaljer
    Lastpallens bruttovikt (sjötransport)
    478,6 kg
    Fraktkartongens nettovikt
    15,3 kg
    Lastpallens bruttovikt (lufttransport)
    346,7 kg
    Innerförpackningens bruttovikt
    16,5 kg
    Ytterförpackningar per lastpall (sjötransport)
    28 styck
    Produkter per lastpall (sjötransport)
    280 styck
    Antal produkter per innerförpackning
    10 styck
    Ytterförpackningar per lastpall (lufttransport)
    20 styck
    Kvantitet per lastpall (lufttransport)
    200 styck
    Lastpallshöjd (sjötransport)
    2,02 m
    Lastpallens totallängd
    120 cm
    Lastpallens totalbredd
    110 cm
    Lastpallshöjd (lufttransport)
    148,5 cm
    Fraktkartongens höjd
    27 cm
    Fraktkartongens bredd
    41 cm
    Fraktkartongens längd
    60 cm
    Certifikat
    Certifiering
    IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
    Logistikdata
    Harmonized System (HS)-kod
    85176990