search
refresh Töm kundvagn
    Produktblad



    • hanterad Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 24
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 12,8 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering
    • AC Strömförsörjning via Ethernet (PoE) stöd


    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • Systemhändelselogg
  • MIB stödd
    RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    24
    Typ av grundläggande RJ-45 Ethernet-portar
    Fast Ethernet (10/100)
    Antal Fast Ethernet (koppar) portar
    24
    Antal Gigabit Ethernet (koppar)-portar
    2
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal Combo SFP-portar
    2
    Nätverk
    Kommunikationsstandarder
    IEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Portspegling
  • Länkaggregering
  • STP (Spanning Tree Protocol)
  • Head-of-line (HOL) blockering
  • Flödeskontroll
  • Broadcast Storm-kontroll
  • Överföringsbegränsning
  • VLAN-stöd
  • VLAN-funktioner
    Tagged VLAN, Port-based VLAN
    Antal VLAN
    256
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    12,8 Gbit/s
    Genomströmning
    9,5 Mpps
    Antalet köer
    4
    Jumbo Frames stöd
  • Paketförmedlingshastighet (1 Gbps)
    1488000 pps
    Paketförmedlingshastighet (100 Mbps)
    148800 pps
    Paketförmedlingshastighet (10 Mbps)
    14880 pps
    Paketbuffertminne
    4,1 MB
    Bevakning
    DHCP-funktioner
    DHCP client
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • MAC-adressfiltrering
  • Autentisering
    MAC-baserad auktorisering
    Multicast-funktioner
    Multicast-stöd
  • Antal filtrerade fleranvändargrupper
    256
    Design
    Rackmontering
  • Formfaktor
    1U
    Produktens färg
    Grå
    Strömtillförsel
    Strömkälla
    AC
    AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50 - 60 hz
    Strömförbrukning (max)
    241 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    24
    Antal Power over Ethernet plus (PoE +)-portar
    4
    Total Power over Ethernet (PoE)-budget
    193 W
    Miljökrav
    Temperatur vid drift
    0 - 40 ° C
    Temperaturintervall (förvaring)
    5 - 90 ° C
    Intervall för relativ operativ luftfuktighet
    -25 - 70%
    Fuktighet (förvaring)
    5 - 95%
    Vikt & dimension
    Bredd
    410 mm
    Djup
    210 mm
    Höjd
    44 mm
    Vikt
    5 kg
    Förpackningens innehåll
    Kabel inkluderad
    AC
    Logistikdata
    Harmonized System (HS)-kod
    85176990