search
refresh Töm kundvagn
    Produktblad



    • hanterad L2 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 8
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 20 Gbit/s
    • Åtkomstkontrollista (ACL)

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • ARP-inspektion
  • Trafikklassificering
  • Systemhändelselogg
  • MIB stödd
    RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    8
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    2
    Strömanslutning
    DC-in-uttag
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-T, 1000BASE-T
    Portspegling
  • Full duplex
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • Länkaggregering
  • Broadcast Storm-kontroll
  • Flödeskontroll
  • Nätverksvirtualiseringstekniker
    Q-in-Q tunneling
    VLAN-stöd
  • VLAN-funktioner
    Stacked VLAN, Private VLAN, Voice VLAN, Tagged VLAN, Protocol-based VLAN
    Antal VLAN
    4094
    Optical fiber
    Fiber Ethernet-kablar teknik
    100BASE-X, 1000BASE-X
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    20 Gbit/s
    Genomströmning
    14,8 Mpps
    Lagra-och-vidarebefordra
  • Antal väskor
    8
    Jumbo Frames stöd
  • Jumboramar
    9216
    Paketbuffertminne
    4,1 MB
    Bevakning
    DHCP-funktioner
    DHCP snooping, DHCP client
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • SSH / SSL-stöd
  • Autentisering
    Portbaserad auktorisering
    Kryptering/säkerhet
    802.1x RADIUS, SNMP, SNMPv3
    Autentiseringstyp
    HWTACACS+, RADIUS
    Algoritmer för schemaläggning av köer
    SP, Weighted Round Robin (WRR)
    MAC-adressfiltrering
  • Statisk portsäkerhet
  • DoS-attacker
  • Förhindrande av ARP-attacker
  • BPDU-filtrering/-skydd
  • IP-MAC-portbindning
  • Multicast-funktioner
    Multicast-stöd
  • Antal filtrerade fleranvändargrupper
    256
    Protokoll
    GARP VLAN Registration Protocol (GVRP)
  • Design
    Rackmontering
  • Produktens färg
    Svart
    Material, hölje
    Metall
    Återställningsknapp
  • LED-indikatorer
    Aktivitet, Länk, Energiljus
    Internationellt skydd (IP) kod
    IP30
    DIN-skena
  • Monteringsbar på väggen
  • Säkerhet
    IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
    Prestanda
    Firmware kan uppgraderas
  • Telnet
  • Strömtillförsel
    Likströmsdriftspänning
    12 - 48 V
    Ingående ström
    1 A
    Strömförbrukning (vanlig)
    7,9 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Miljökrav
    Temperatur vid drift
    -40 - 75 ° C
    Temperaturintervall (förvaring)
    -40 - 75 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Fuktighet (förvaring)
    5 - 95%
    Värmeavgivning
    26 BTU/h
    Vikt & dimension
    Bredd
    178 mm
    Djup
    25 mm
    Höjd
    134 mm
    Vikt
    663 g
    Förpackningens innehåll
    Snabbstartsguide
  • Förpackning
    Väggmonteringssats
  • Kopplingsplint ingår
  • DIN-skena inkluderat
  • Dammlock inkluderat
  • Certifikat
    Certifiering
    FCC 15 A, CE
    Logistikdata
    Harmonized System (HS)-kod
    85176990