search
refresh Töm kundvagn
    Produktblad



    • hanterad L2/L4 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 2 Konsolport: RS-232
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 11,2 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering Staplingsbar
    • Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2/L4
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • ARP-inspektion
  • Trafikklassificering
  • Systemhändelselogg
  • MIB stödd
    RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    2
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    2
    Konsolport
    RS-232
    Typ av minneskort
    Stöds inte
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-T, 1000BASE-T
    Portspegling
  • Full duplex
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • Länkaggregering
  • Automatisk avkänning
  • Autonegotiation
  • Stöd för automatisk inlärning av MAC-adresser
  • Stöd för automatiskt åldrande av MAC-adresser
  • Överföringsbegränsning
  • Broadcast Storm-kontroll
  • Flödeskontroll
  • VLAN-stöd
  • VLAN-funktioner
    Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
    Optical fiber
    Fiber Ethernet-kablar teknik
    100BASE-FX, 100BASE-SX, 1000BASE‑LX
    Fibertyp
    Flerläge
    Överföringsavstånd (max)
    2 km
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    11,2 Gbit/s
    Lagra-och-vidarebefordra
  • Jumbo Frames stöd
  • Jumboramar
    10
    Bevakning
    DHCP-funktioner
    DHCP server, DHCP client
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • Loopskydd
  • BPDU-filtrering/-skydd
  • Admin-edgeport
  • IP-MAC-portbindning
  • MAC-adressfiltrering
  • SSH / SSL-stöd
  • Statisk portsäkerhet
  • Kryptering/säkerhet
    128-bit AES, SNMP, SSH, SSL/TLS
    Autentisering
    Portbaserad auktorisering
    Multicast-funktioner
    Multicast-stöd
  • Antal filtrerade fleranvändargrupper
    256
    Design
    Rackmontering
  • Staplingsbar
  • Formfaktor
    1U
    Produktens färg
    Blå
    Material, hölje
    Metall
    Återställningsknapp
  • LED-indikatorer
  • På / av-knapp
  • Antal fläktar
    3 fläkt/-ar
    Prestanda
    Maximal kabellängd
    1200 m
    Firmware kan uppgraderas
  • Strömtillförsel
    Strömförsörjning ingår
  • AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50 - 60 hz
    Spänning
    52 V
    Strömförbrukning (vanlig)
    540 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    2
    Antal Power over Ethernet plus (PoE +)-portar
    2
    Total Power over Ethernet (PoE)-budget
    440 W
    Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -10 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Fuktighet (förvaring)
    5 - 95%
    Vikt & dimension
    Bredd
    440 mm
    Djup
    300 mm
    Höjd
    44,5 mm
    Vikt
    4,43 kg
    Förpackningens innehåll
    Kabel inkluderad
    RS-232
    Snabbstartsguide
  • Rackmonteringssats
  • Förpackning
    AC-adapter inkluderad
  • Fötter i gummi
  • Certifikat
    Certifiering
    FCC Part 15 Class A, CE