search
refresh Töm kundvagn
    Produktblad



    • hanterad L2/L4 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 28 Konsolport: RJ-45
    • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 56 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering
    • Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    3 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2/L4
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • ARP-inspektion
  • Trafikklassificering
  • Systemhändelselogg
  • MIB stödd
    RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    28
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal Combo SFP-portar
    4
    Fiberoptiska kontakten
    MiniGBIC, SFP
    Konsolport
    RJ-45
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T
    Portspegling
  • Full duplex
  • Sökning efter aktiv länk
  • STP (Spanning Tree Protocol)
  • Flödeskontroll
  • Länkaggregering
  • Auto MDI / MDI-X
  • VLAN-stöd
  • VLAN-funktioner
    Private VLAN, Tagged VLAN, Protocol-based VLAN
    Antal VLAN
    4094
    Optical fiber
    Fiber Ethernet-kablar teknik
    1000BASE-X
    Överföringsavstånd (max)
    0,1 km
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    56 Gbit/s
    Genomströmning
    41,67 Mpps
    Lagra-och-vidarebefordra
  • Antal väskor
    64
    Antalet köer
    8
    Jumbo Frames stöd
  • Jumboramar
    10000
    Paketbuffertminne
    4,1 MB
    Bevakning
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • SSH / SSL-stöd
  • MAC-adressfiltrering
  • BPDU-filtrering/-skydd
  • IP-MAC-portbindning
  • Kryptering/säkerhet
    802.1x RADIUS, SNMP, SSH
    Autentisering
    Portbaserad auktorisering
    Multicast-funktioner
    Antal filtrerade fleranvändargrupper
    256
    Design
    Rackmontering
  • Formfaktor
    1U
    Produktens färg
    Blå
    Material, hölje
    Metall
    Återställningsknapp
  • LED-indikatorer
    Aktivitet, Länk, PoE, Energiljus, System
    Antal fläktar
    3 fläkt/-ar
    Prestanda
    Firmware kan uppgraderas
  • Strömtillförsel
    AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50 - 60 hz
    Strömförbrukning (max)
    520 W
    Effekt skyddsfunktioner
    Kortslutning
    Energistandard
  • Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    24
    Power over Ethernet (PoE)-effekt per port
    36 W
    Total Power over Ethernet (PoE)-budget
    440 W
    Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -20 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Fuktighet (förvaring)
    5 - 95%
    Värmeavgivning
    1774 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    300 mm
    Höjd
    44,5 mm
    Vikt
    4,8 kg
    Förpackning
    Förpackningstyp
    Låda
    Förpackningens bredd
    395 mm
    Låddjup
    570 mm
    Förpackningens höjd
    100 mm
    Vikt inkl. förpackning
    500 g
    Certifikat
    Certifiering
    FCC 15 A, CE
    Logistikdata
    Harmonized System (HS)-kod
    85176990