search
refresh Töm kundvagn
    Produktblad



    • hanterad L2/L3
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 18
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • Adresstabellstorlek: 32000 poster Switch kapacitet: 46 Gbit/s
    • Åtkomstkontrollista (ACL)
    • Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    6 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2/L3
    Stöd för garanterad tjänstekvalitet (QoS)
  • MIB stödd
    RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    18
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    2
    Antal installerade SFP+-moduler
    0
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-T, 1000BASE-T
    Portspegling
  • IP-routning
  • Full duplex
  • routing poster
    32
    IP-adress tabell
    8
    Autonegotiation
  • Länkaggregering
  • Flödeskontroll
  • VLAN-stöd
  • VLAN-funktioner
    Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
    Antal VLAN
    255
    Optical fiber
    Fiber Ethernet-kablar teknik
    1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX
    Data transmission
    Adresstabellstorlek
    32000 poster
    Switch kapacitet
    46 Gbit/s
    Genomströmning
    34,2 Mpps
    Lagra-och-vidarebefordra
  • Antal väskor
    4
    Jumbo Frames stöd
  • Jumboramar
    10000
    Paketbuffertminne
    4 MB
    Bevakning
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • Kryptering/säkerhet
    128-bit SSL, SNMP, SSH
    Multicast-funktioner
    Multicast-stöd
  • MAC-adresstabell (Multicast)
    4094 poster
    Antal filtrerade fleranvändargrupper
    255
    Design
    Rackmontering
  • Produktens färg
    Blå, Vit
    Material, hölje
    Aluminium
    Återställningsknapp
  • LED-indikatorer
    Aktivitet, Länk, PoE, Energiljus, Nätfel, Ring
    Internationellt skydd (IP) kod
    IP30
    Monteringsbar på väggen
  • DIN-skena
  • Säkerhet
    IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
    Prestanda
    Maximal dataöverföringshastighet
    1000 Mbit/s
    Strömtillförsel
    Likströmsdriftspänning
    48 - 56 V
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    16
    Power over Ethernet (PoE)-spänningsomfång
    48 - 56 V
    Total Power over Ethernet (PoE)-budget
    320 W
    Övrigt
    Plintport
  • Miljökrav
    Temperatur vid drift
    -40 - 75 ° C
    Temperaturintervall (förvaring)
    -40 - 85 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Fuktighet (förvaring)
    5 - 95%
    Värmeavgivning
    123 BTU/h
    Vikt & dimension
    Bredd
    86 mm
    Djup
    107 mm
    Höjd
    152 mm
    Vikt
    1,55 kg
    Certifikat
    Certifiering
    FCC 15 A, CE
    Logistikdata
    Harmonized System (HS)-kod
    85176990