Produktblad
PLANET WGS-4215-8T, hanterad, Gigabit Ethernet (10/100/1000), Full duplex, Monteringsbar på väggen
PLANET WGS-4215-8T. Switch typ: hanterad. Typ av grundläggande RJ-45 Ethernet-portar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet-portar: 8. Full duplex. Adresstabellstorlek: 8000 poster, Switch kapacitet: 16 Gbit/s. Kommunikationsstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Likströmsdriftspänning: 24 V. Strömanslutning: DC-in-uttag. Monteringsbar på väggen
hanterad Webbaserad adminstraion LLDP
Stöd för garanterad tjänstekvalitet (QoS)
Antal grundläggande RJ-45 Ethernet-portar: 8
10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
Adresstabellstorlek: 8000 poster Switch kapacitet: 16 Gbit/s
Åtkomstkontrollista (ACL)
Artikelnummer:
WGS-4215-8T
Lagersaldo:
0 st i lager
Tillverkare:
Planet
ETA:
Specifikation
Tillbehör
RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
Gigabit Ethernet (10/100/1000)
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN
Portbaserad auktorisering
128-bit SSL, 802.1x RADIUS, SNMP, SSH
Aktivitet, Länk, Energiljus
IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
PLANET WGS-4215-8T, hanterad, Gigabit Ethernet (10/100/1000), Full duplex, Monteringsbar på väggen