search
refresh Töm kundvagn
    Produktblad



    • hanterad L2+ Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 8 Konsolport: RS-232
    • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
    • Adresstabellstorlek: 16000 poster Switch kapacitet: 48 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering Staplingsbar
    • Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    12 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2+
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • ARP-inspektion
  • Trafikklassificering
  • Trafikutformning
  • Systemhändelselogg
  • MIB stödd
    RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-Frameworks-MIB, RFC 4292 IP Forward MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    8
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    16
    Konsolport
    RS-232
    Typ av minneskort
    Stöds inte
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
    Portspegling
  • IP-routning
  • Full duplex
  • Flödeskontroll
  • Autonegotiation
  • Stöd för automatisk inlärning av MAC-adresser
  • Stöd för automatiskt åldrande av MAC-adresser
  • Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • Länkaggregering
  • VLAN-stöd
  • VLAN-funktioner
    Private VLAN, Protocol-based VLAN, Port-based VLAN
    Optical fiber
    Fiber Ethernet-kablar teknik
    1000BASE-X
    Fibertyp
    Flerläge
    Överföringsavstånd (max)
    120 km
    Data transmission
    Adresstabellstorlek
    16000 poster
    Switch kapacitet
    48 Gbit/s
    Genomströmning
    35,6 Mpps
    Lagra-och-vidarebefordra
  • Antal väskor
    24
    Antalet köer
    8
    Jumbo Frames stöd
  • Jumboramar
    10000
    Bevakning
    DHCP-funktioner
    DHCP server, DHCP client
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • Loopskydd
  • BPDU-filtrering/-skydd
  • Admin-edgeport
  • Auto-edgeport
  • IP-MAC-portbindning
  • MAC-adressfiltrering
  • SSH / SSL-stöd
  • Kryptering/säkerhet
    SNMP, SSH, SSL/TLS
    Multicast-funktioner
    Multicast-stöd
  • Antal filtrerade fleranvändargrupper
    255
    Design
    Rackmontering
  • Staplingsbar
  • Formfaktor
    1U
    Produktens färg
    Blå
    Återställningsknapp
  • LED-indikatorer
  • På / av-knapp
  • Antal fläktar
    2 fläkt/-ar
    Strömtillförsel
    Strömförsörjning ingår
  • AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50 - 60 hz
    Strömförbrukning (max)
    38 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    8
    Antal Power over Ethernet plus (PoE +)-portar
    8
    Övrigt
    Plintport
  • Miljökrav
    Temperatur vid drift
    0 - 60 ° C
    Temperaturintervall (förvaring)
    -10 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Fuktighet (förvaring)
    5 - 95%
    Vikt & dimension
    Bredd
    440 mm
    Djup
    200 mm
    Höjd
    44,5 mm
    Vikt
    3 kg
    Förpackningens innehåll
    Kabel inkluderad
    RS-232
    Snabbstartsguide
  • Rackmonteringssats
  • Förpackning
    AC-adapter inkluderad
  • Kopplingsplint ingår
  • Fötter i gummi
  • Logistikdata
    Harmonized System (HS)-kod
    85176990