Produktblad
PLANET WGS-804HPT, hanterad, Gigabit Ethernet (10/100/1000), Full duplex, Strömförsörjning via Ethernet (PoE) stöd, Monteringsbar på väggen
PLANET WGS-804HPT. Switch typ: hanterad. Typ av grundläggande RJ-45 Ethernet-portar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet-portar: 8. Full duplex. Adresstabellstorlek: 8000 poster, Switch kapacitet: 16 Gbit/s. Kommunikationsstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Strömanslutning: DC-in-uttag. Strömförsörjning via Ethernet (PoE) stöd. Monteringsbar på väggen
hanterad Webbaserad adminstraion
Stöd för garanterad tjänstekvalitet (QoS)
Antal grundläggande RJ-45 Ethernet-portar: 8
10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T
Adresstabellstorlek: 8000 poster Switch kapacitet: 16 Gbit/s
Åtkomstkontrollista (ACL)
Strömförsörjning via Ethernet (PoE) stöd
Artikelnummer:
WGS-804HPT
Lagersaldo:
15 st i lager
Tillverkare:
Planet
ETA:
Specifikation
Tillbehör
RFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635
Gigabit Ethernet (10/100/1000)
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T
Private VLAN, Tagged VLAN, Protocol-based VLAN
Portbaserad auktorisering
Aktivitet, Länk, PoE, Energiljus
FCC 15 A, CE, IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
PLANET WGS-804HPT, hanterad, Gigabit Ethernet (10/100/1000), Full duplex, Strömförsörjning via Ethernet (PoE) stöd, Monteringsbar på väggen