search
refresh Töm kundvagn
    Produktblad



    • hanterad L2+ Webbaserad adminstraion IPv6
    • Stöd för garanterad tjänstekvalitet (QoS)
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 12 Gbit/s
    • Åtkomstkontrollista (ACL)
    • Rackmontering
    • Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L2+
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • Trafikklassificering
  • MIB stödd
    RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Groups 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-Frameworks-MIB, RFC 4292 IP Forward MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP, Power over Ethernet MIB
    Anslutningar
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-T, 1000BASE-T
    Portspegling
  • Full duplex
  • IP-routning
  • routing poster
    32
    Auto MDI / MDI-X
  • STP (Spanning Tree Protocol)
  • Länkaggregering
  • Autonegotiation
  • Stöd för automatisk inlärning av MAC-adresser
  • Stöd för automatiskt åldrande av MAC-adresser
  • Flödeskontroll
  • VLAN-stöd
  • VLAN-funktioner
    Tagged VLAN, Protocol-based VLAN
    Antal VLAN
    255
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    12 Gbit/s
    Genomströmning
    8,9 Mpps
    Lagra-och-vidarebefordra
  • Antal IP-gränssnitt
    8
    Jumboramar
    9000
    Bevakning
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • Kryptering/säkerhet
    SNMP, SSH, SSL/TLS
    Multicast-funktioner
    Multicast-stöd
  • Antal filtrerade fleranvändargrupper
    255
    Protokoll
    Lednings Protokoll
    IPv6
    Design
    Rackmontering
  • Staplingsbar
  • Produktens färg
    Svart
    Material, hölje
    Aluminium
    LED-indikatorer
  • Internationellt skydd (IP) kod
    IP67
    DIN-skena
  • Monteringsbar på väggen
  • Strömtillförsel
    Spänning
    48 - 56 V
    Strömförbrukning (max)
    165,3 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    4
    Power over Ethernet (PoE)-effekt per port
    36 W
    Total Power over Ethernet (PoE)-budget
    144 W
    Miljökrav
    Temperatur vid drift
    -40 - 75 ° C
    Temperaturintervall (förvaring)
    -40 - 80 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Fuktighet (förvaring)
    5 - 95%
    Värmeavgivning
    563,7 BTU/h
    Vikt & dimension
    Bredd
    103 mm
    Djup
    68,2 mm
    Höjd
    163 mm
    Vikt
    1,07 kg
    Förpackningens innehåll
    Kabel inkluderad
    LAN (RJ-45)
    Snabbstartsguide
  • Förpackning
    Väggmonteringssats
  • Certifikat
    Certifiering
    FCC Part 15 Class A, CE IEC 60068-2-32 IEC 60068-2-27 IEC 60068-2-6
    Logistikdata
    Harmonized System (HS)-kod
    85176990