search
refresh Töm kundvagn
    Produktblad



    • hanterad L3 Webbaserad adminstraion SNMP
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 24 Konsolport: RS-232
    • 10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
    • Adresstabellstorlek: 16000 poster Switch kapacitet: 128 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering Staplingsbar

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L3
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • ARP-inspektion
  • Trafikklassificering
  • Trafikutformning
  • Systemhändelselogg
  • MIB stödd
    RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-MIB
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    24
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal Gigabit Ethernet (koppar)-portar
    4
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal Combo SFP-portar
    4
    Antal SFP+-modulplatser
    4
    Fiberoptiska kontakten
    LC
    Konsolport
    RS-232
    Nätverk
    Kommunikationsstandarder
    IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
    Full duplex
  • Autonegotiation
  • Flödeskontroll
  • Auto MDI / MDI-X
  • VLAN-stöd
  • VLAN-funktioner
    Tagged VLAN, Protocol-based VLAN, Port-based VLAN
    Optical fiber
    Fiber Ethernet-kablar teknik
    10GBASE-LR, 10GBASE-SR
    Fibertyp
    Flerläge
    Våglängd
    1510 nm
    Överföringsavstånd (max)
    10 km
    Data transmission
    Adresstabellstorlek
    16000 poster
    Switch kapacitet
    128 Gbit/s
    Genomströmning
    95,2 Mpps
    Lagra-och-vidarebefordra
  • Antal väskor
    12
    Jumbo Frames stöd
  • Jumboramar
    9000
    Bevakning
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • Loopskydd
  • BPDU-filtrering/-skydd
  • Admin-edgeport
  • Auto-edgeport
  • IP-MAC-portbindning
  • SSH / SSL-stöd
  • MAC-adressfiltrering
  • Kryptering/säkerhet
    SNMP, SSH, SSL/TLS
    Multicast-funktioner
    Multicast-stöd
  • Antal filtrerade fleranvändargrupper
    256
    Protokoll
    Lednings Protokoll
    SNMP
    Design
    Rackmontering
  • Staplingsbar
  • Formfaktor
    1U
    Produktens färg
    Blå
    Återställningsknapp
  • LED-indikatorer
  • På / av-knapp
  • Antal fläktar
    2 fläkt/-ar
    Strömtillförsel
    Strömförsörjning ingår
  • AC-inspänning
    110 - 240 V
    Växelström Frekvens
    50 - 60 hz
    Utgångsspänning
    1.5 V
    Strömförbrukning (vanlig)
    24,6 W
    Strömförbrukning (max)
    57 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Övrigt
    Plintport
  • Miljökrav
    Temperatur vid drift
    -10 - 60 ° C
    Temperaturintervall (förvaring)
    -40 - 80 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Fuktighet (förvaring)
    5 - 95%
    Vikt & dimension
    Bredd
    440 mm
    Djup
    200 mm
    Höjd
    44,5 mm
    Vikt
    2,94 kg
    Förpackningens innehåll
    Snabbstartsguide
  • Rackmonteringssats
  • Förpackning
    AC-adapter inkluderad
  • Kopplingsplint ingår
  • Fötter i gummi
  • Certifikat
    Certifiering
    FCC Part 15 Class A, CE
    Logistikdata
    Harmonized System (HS)-kod
    85176990