search
refresh Töm kundvagn
    Produktblad



    • hanterad L2 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 8
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 24 Gbit/s
    • Åtkomstkontrollista (ACL)
    • Rackmontering
    • Strömförsörjning via Ethernet (PoE) stöd

    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L2
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • ARP-inspektion
  • Systemhändelselogg
  • MIB stödd
    RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    8
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP-modulplatser
    4
    Fiberoptiska kontakten
    SFP
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Koppar Ethernet-kablar teknik
    10BASE-T, 100BASE-TX, 1000BASE-T
    Portspegling
  • Full duplex
  • Flödeskontroll
  • Länkaggregering
  • Broadcast Storm-kontroll
  • Överföringsbegränsning
  • Autonegotiation
  • VLAN-stöd
  • VLAN-funktioner
    Tagged VLAN
    Antal VLAN
    1024
    Optical fiber
    Fiber Ethernet-kablar teknik
    1000BASE-X
    Överföringsavstånd (max)
    40 km
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    24 Gbit/s
    Genomströmning
    17,86 Mpps
    Lagra-och-vidarebefordra
  • Antalet köer
    8
    Jumbo Frames stöd
  • Jumboramar
    9000
    Paketbuffertminne
    0,5 MB
    Bevakning
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • MAC-adressfiltrering
  • SSH / SSL-stöd
  • Kryptering/säkerhet
    802.1x RADIUS, HTTPS, SNMP, SSH-2
    Autentisering
    Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering
    Multicast-funktioner
    Multicast-stöd
  • Design
    Rackmontering
  • Produktens färg
    Svart
    Material, hölje
    Metall
    Internationellt skydd (IP) kod
    IP30
    DIN-skena
  • Monteringsbar på väggen
  • Prestanda
    Firmware kan uppgraderas
  • Plug & Play-kompatibel
  • Buffertstorlek
    512 KB
    Medeltid mellan fel (MTBF)
    568430 h
    Strömtillförsel
    Likströmsdriftspänning
    12 - 58 V
    Spänning
    12 - 58 V
    Strömförbrukning (max)
    255 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Antal Power over Ethernet plus (PoE +)-portar
    8
    Total Power over Ethernet (PoE)-budget
    240 W
    Miljökrav
    Temperatur vid drift
    -40 - 75 ° C
    Temperaturintervall (förvaring)
    -40 - 85 ° C
    Intervall för relativ operativ luftfuktighet
    5 - 95%
    Fuktighet (förvaring)
    5 - 90%
    Värmeavgivning
    86955 BTU/h
    Vikt & dimension
    Bredd
    77 mm
    Djup
    127,3 mm
    Höjd
    154 mm
    Vikt
    1,45 kg
    Förpackningens innehåll
    Rackmonteringssats
  • Förpackning
    Väggmonteringssats
  • Förpackningens bredd
    133 mm
    Låddjup
    192 mm
    Förpackningens höjd
    238 mm
    Vikt inkl. förpackning
    1,9 kg
    Logistikdata
    Harmonized System (HS)-kod
    85176990