search
refresh Töm kundvagn
    Produktblad



    • hanterad L2 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 48
    • 10G stöd
    • Adresstabellstorlek: 16000 poster Switch kapacitet: 176 Gbit/s
    • Åtkomstkontrollista (ACL)
    • 1U Rackmontering Staplingsbar


    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Management features
    Switch typ
    hanterad
    Switch-lager
    L2
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • Trafikutformning
  • ARP-inspektion
  • Systemhändelselogg
  • MIB stödd
    RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    48
    Typ av grundläggande RJ-45 Ethernet-portar
    Gigabit Ethernet (10/100/1000)
    Antal installerade SFP-moduler
    0
    Antal installerade SFP+-moduler
    0
    Antal SFP+-modulplatser
    4
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Portspegling
  • IP-routning
  • Stöd för automatisk inlärning av MAC-adresser
  • Länkaggregering
  • Broadcast Storm-kontroll
  • STP (Spanning Tree Protocol)
  • Flödeskontroll
  • Överföringsbegränsning
  • VLAN-stöd
  • VLAN-funktioner
    Private VLAN, Protocol-based VLAN, Port-based VLAN
    Data transmission
    Adresstabellstorlek
    16000 poster
    Switch kapacitet
    176 Gbit/s
    Genomströmning
    130,9 Mpps
    Antalet köer
    8
    Jumbo Frames stöd
  • Jumboramar
    9000
    Paketbuffertminne
    1,5 MB
    Bevakning
    DHCP-funktioner
    DHCP client
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • BPDU-filtrering/-skydd
  • SSH / SSL-stöd
  • MAC-adressfiltrering
  • Kryptering/säkerhet
    802.1x RADIUS, SNMP, SSH, SSH-2
    Autentisering
    MAC-baserad auktorisering
    Multicast-funktioner
    Multicast-stöd
  • Design
    Rackmontering
  • Staplingsbar
  • Formfaktor
    1U
    Produktens färg
    Svart
    Säkerhet
    LVD, BSMI
    Elektromagnetisk kompatibilitet
    FCC 15 (A), CE (A), BSMI
    Prestanda
    Plug & Play-kompatibel
  • Ljudnivå Lc IEC
    44,15 dB
    Medeltid mellan fel (MTBF)
    970594 h
    Strömtillförsel
    AC-inspänning
    100 - 240 V
    Växelström Frekvens
    50 - 60 hz
    Strömförbrukning (max)
    45 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -40 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    10 - 95%
    Fuktighet (förvaring)
    10 - 90%
    Värmeavgivning
    153,3 BTU/h
    Vikt & dimension
    Bredd
    441 mm
    Djup
    270 mm
    Höjd
    45 mm
    Vikt
    3,86 kg
    Förpackningens innehåll
    Kabel inkluderad
    AC
    Rackmonteringssats
  • Förpackning
    Förpackningens bredd
    622 mm
    Låddjup
    358 mm
    Förpackningens höjd
    108 mm
    Vikt inkl. förpackning
    4,92 kg
    Certifikat
    Certifiering
    RoHS
    Logistikdata
    Harmonized System (HS)-kod
    85176990