search
refresh Töm kundvagn
    Produktblad



    • hanterad L2 Webbaserad adminstraion HTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 48
    • Adresstabellstorlek: 8000 poster Switch kapacitet: 17,6 Gbit/s
    • Strömförsörjning via Ethernet (PoE) stöd


    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • Systemhändelselogg
  • MIB stödd
    lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-traceroute-MIB, CISCOSB-telnet-MIB, CISCOSB-stormctrl-MIB, CISCOSBssh-MIB, CISCOSB-socket-MIB, CISCOSB-sntp-MIB, CISCOSB-smon-MIB, CISCOSB-phy-MIB, CISCOSB-multisessionterminal-MIB, CISCOSB-mri-MIB, CISCOSB-jumboframes-MIB, CISCOSB-gvrp-MIB, CISCOSB-endofmib-MIB, CISCOSB-dot1x-MIB, CISCOSB-deviceparams-MIB, CISCOSB-cli-MIB, CISCOSB-cdb-MIB, CISCOSB-brgmacswitch-MIB, CISCOSB-3sw2swtables-MIB, CISCOSB-smartPorts-MIB, CISCOSB-tbi-MIB, CISCOSB-macbaseprio-MIB, CISCOSB-env_mib-MIB, CISCOSB-policy-MIB, CISCOSB-sensor-MIB, CISCOSB-aaa-MIB, CISCOSB-application-MIB, CISCOSB-bridgesecurity-MIB, CISCOSB-copy-MIB, CISCOSB-CpuCounters-MIB, CISCOSB-Custom1BonjourService-MIB, CISCOSB-dhcp-MIB, CISCOSB-dlf-MIB, CISCOSB-dnscl-MIB, CISCOSB-embweb-MIB, CISCOSB-fft-MIB, CISCOSB-file-MIB CISCOSB-greeneth-MIB, CISCOSB-greeneth-MIB, CISCOSB-interfaces-MIB, CISCOSB-interfaces_recovery-MIB, CISCOSB-ip-MIB, CISCOSB-iprouter-MIB, CISCOSB-ipv6-MIB, CISCOSB-mnginf-MIB, CISCOSB-lcli-MIB, CISCOSB-localization-MIB, CISCOSB-mcmngr-MIB, CISCOSB-mng-MIB, CISCOSB-physdescription-MIB, CISCOSB-PoE-MIB, CISCOSB-protectedport-MIB, CISCOSB-rmon-MIB, CISCOSB-rs232-MIB, CISCOSB-SecuritySuite-MIB, CISCOSB-snmp-MIB, CISCOSB-specialbpdu-MIB, CISCOSB-banner-MIB, CISCOSB-syslog-MIB, CISCOSB-TcpSession-MIB, CISCOSB-traps-MIB, CISCOSB-trunk-MIB, CISCOSB-tuning-MIB, CISCOSB-tunnel-MIB, CISCOSB-udp-MIB, CISCOSB-vlan-MIB, CISCOSB-ipstdacl-MIB, CISCOSB-eee-MIB, CISCOSB-ssl-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-qosclimib-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-tbp-MIB, CISCOSMB-MIB, CISCOSB-secsd-MIB, CISCOSB-draft-ietf-entmib-sensor-MIB, CISCOSB-draft-ietf-syslog-device-MIB, CISCOSB-rfc2925-MIB, CISCO-SMI-MIB, CISCOSB-DebugCapabilities-MIB, CISCOSB-CDP-MIB, CISCOSB-vlanVoice-MIB, CISCOSB-EVENTS-MIB, CISCOSB-sysmng-MIB, CISCOSB-sct-MIB, CISCO-TC-MIB, CISCO-VTP-MIB, CISCO-CDP-MIB
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    48
    Typ av grundläggande RJ-45 Ethernet-portar
    Fast Ethernet (10/100)
    Antal Combo SFP-portar
    2
    Antal SFP-modulplatser
    2
    Antal USB 2.0 anslutningar
    1
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G stöd
  • Portspegling
  • Länkaggregering
  • Sökning efter aktiv länk
  • Avkänning av kabellängd
  • Flödeskontroll
  • Broadcast Storm-kontroll
  • Överföringsbegränsning
  • STP (Spanning Tree Protocol)
  • Head-of-line (HOL) blockering
  • VLAN-stöd
  • VLAN-funktioner
    Tagged VLAN, Port-based VLAN
    Antal VLAN
    256
    Data transmission
    Adresstabellstorlek
    8000 poster
    Switch kapacitet
    17,6 Gbit/s
    Hastighet vid vidarebefordran
    13,1 Mpps
    Antalet köer
    4
    Jumbo Frames stöd
  • Jumboramar
    9000
    Paketbuffertminne
    24 MB
    Bevakning
    DHCP-funktioner
    DHCP server, DHCP client
    IGMP-snooping
  • Autentisering
    Portbaserad auktorisering
    MAC-adressfiltrering
  • SSH / SSL-stöd
  • Kryptering/säkerhet
    802.1x RADIUS, HTTPS, SSH, SSL/TLS
    Multicast-funktioner
    Multicast-stöd
  • Antal filtrerade fleranvändargrupper
    4000
    Protokoll
    Lednings Protokoll
    HTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP
    Switch-protokoll
    STP, RSTP, MSTP, LACP, IGMP 1/2/3
    Design
    Produktens färg
    Svart
    Återställningsknapp
  • LED-indikatorer
    Aktivitet, Länk, PoE, Hastighet, System
    Antal fläktar
    2 fläkt/-ar
    På / av-knapp
  • Prestanda
    Inbyggd processor
  • Processorfrekvens
    800 MHz
    Internminne
    512 MB
    Flashminne
    256 MB
    Ljudnivå Lc IEC
    38 dB
    Kompatibla operativsystem
    Microsoft Windows, Linux, Mac OS X
    Medeltid mellan fel (MTBF)
    286555 h
    Minsta systemkrav
    - Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later - Category 5 Ethernet network cable - TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed
    Strömtillförsel
    AC-inspänning
    110 - 220 V
    Växelström Frekvens
    50 - 60 hz
    Strömförbrukning (vanlig)
    44,3 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Antal Power over Ethernet plus (PoE +)-portar
    48
    Total Power over Ethernet (PoE)-budget
    195 W
    Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -20 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    10 - 90%
    Fuktighet (förvaring)
    10 - 90%
    Värmeavgivning
    904,9 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    350 mm
    Höjd
    44 mm
    Vikt
    4,93 kg
    Förpackningens innehåll
    Kabel inkluderad
    AC
    Snabbstartsguide
  • Rackmonteringssats
  • Förpackning
    AC-adapter inkluderad
  • Certifikat
    Certifiering
    UL (UL 60950), CSA (CSA 22.2), CE mark, FCC 15 (CFR 47)
    Logistikdata
    Harmonized System (HS)-kod
    85176990