search
refresh Töm kundvagn
    Produktblad



    • hanterad L2 Webbaserad adminstraion
    • Stöd för garanterad tjänstekvalitet (QoS)
    • Antal grundläggande RJ-45 Ethernet-portar: 24
    • 1000BASE-T, 100BASE-TX, 10BASE-T
    • Adresstabellstorlek: 8192 poster Switch kapacitet: 8,8 Gbit/s
    • Åtkomstkontrollista (ACL)
    • Strömförsörjning via Ethernet (PoE) stöd


    Artikelnummer:

    Lagersaldo:

    0 st i lager

    Tillverkare:

    ETA:


    Jämför

    -
    +

    Management features
    Switch typ
    hanterad
    Switch-lager
    L2
    Stöd för garanterad tjänstekvalitet (QoS)
  • Webbaserad adminstraion
  • Systemhändelselogg
  • MIB stödd
    RFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164
    Anslutningar
    Antal grundläggande RJ-45 Ethernet-portar
    24
    Typ av grundläggande RJ-45 Ethernet-portar
    Fast Ethernet (10/100)
    Antal Combo SFP-portar
    2
    Fiberoptiska kontakten
    SFP
    Nätverk
    Kommunikationsstandarder
    IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Koppar Ethernet-kablar teknik
    1000BASE-T, 100BASE-TX, 10BASE-T
    Portspegling
  • Länkaggregering
  • Överföringsbegränsning
  • Flödeskontroll
  • Broadcast Storm-kontroll
  • Head-of-line (HOL) blockering
  • VLAN-stöd
  • Antal VLAN
    256
    Data transmission
    Adresstabellstorlek
    8192 poster
    Switch kapacitet
    8,8 Gbit/s
    Hastighet vid vidarebefordran
    6,55 Mpps
    Antalet köer
    8
    Jumbo Frames stöd
  • Jumboramar
    9216
    Paketbuffertminne
    4,1 MB
    Bevakning
    DHCP-funktioner
    DHCP server, DHCP client
    Åtkomstkontrollista (ACL)
  • IGMP-snooping
  • SSH / SSL-stöd
  • Multicast-funktioner
    Multicast-stöd
  • Antal filtrerade fleranvändargrupper
    256
    Design
    Produktens färg
    Svart
    LED-indikatorer
  • Antal fläktar
    2 fläkt/-ar
    Prestanda
    Internminne
    128 MB
    Flashminne
    32 MB
    Ljudnivå Lc IEC
    41,9 dB
    Medeltid mellan fel (MTBF)
    445488 h
    Strömtillförsel
    AC-inspänning
    110 - 220 V
    Växelström Frekvens
    50 - 60 hz
    Strömförbrukning (vanlig)
    19,9 W
    Power over Ethernet (PoE)
    Strömförsörjning via Ethernet (PoE) stöd
  • Power over Ethernet (PoE)-portar kvantitet
    24
    Total Power over Ethernet (PoE)-budget
    180 W
    Miljökrav
    Temperatur vid drift
    0 - 50 ° C
    Temperaturintervall (förvaring)
    -20 - 70 ° C
    Intervall för relativ operativ luftfuktighet
    10 - 90%
    Fuktighet (förvaring)
    10 - 90%
    Värmeavgivning
    653,4 BTU/h
    Vikt & dimension
    Bredd
    440 mm
    Djup
    250 mm
    Höjd
    44 mm
    Vikt
    3,64 kg
    Förpackningens innehåll
    Kabel inkluderad
    AC
    Snabbstartsguide
  • Certifikat
    Certifiering
    UL (UL 60950), CSA (CSA 22.2), CE, FCC 15 (CFR 47)
    Logistikdata
    Harmonized System (HS)-kod
    85176990